<!DOCTYPE HTML><html>
    <head>
        <script type="text/javascript">
  pw_isSiteSecure = true;
</script>
<script type='text/javascript'>
            window.isAuthor = false;

            var $buoop = {vs: {i: 10, f: 41, s: 8, c: 44}, text: 'This website may not display correctly on outdated web browsers. For the best experience please consider upgrading your browser.'}
            $buoop.ol = window.onload;
            window.onload = function () {
                try {
                    if ($buoop.ol) $buoop.ol();
                } catch (e) {
                }
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '/etc/designs/corporate_design/static/clientlibs/source/lib/update.js');
                document.body.appendChild(e);
            }
        </script>
        <!--[if IE 9]><style> .cq-carousel .cq-carousel-banners [id^="cqc-carousel"] {opacity: 1 !important;} </style><![endif]-->
    <script type="text/javascript">
            var isEdit = eval('false');
            var isDesign = eval('false');
            var isPublish = eval('true');
            var isPreview = eval('false');
        </script>
        






<link rel="stylesheet" type="text/css" href="//aemstatic-ww2.azureedge.net/etc/designs/corporate_design/content4.css"><link rel="stylesheet" type="text/css" href="//aemstatic-ww2.azureedge.net/etc/designs/corporate_design/header2.css"><link rel="stylesheet" href="//aemstatic-ww2.azureedge.net/etc/clientlibs/foundation/main.ACSHASH08702d6484126849083126dc3892b5fa.css" type="text/css">
<script type="text/javascript" src="//aemstatic-ww2.azureedge.net/etc/clientlibs/granite/jquery.ACSHASHd311399a202bbfe8f6b94a4546a2a025.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/granite/utils.ACSHASH960d4a24cc6fa3b473b4ae2018d5c364.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/granite/jquery/granite.ACSHASH1cd927e8b915fa4931c6c086a8cfda10.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/foundation/jquery.ACSHASH04c02883bbd8d131b579412d156fbd96.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/foundation/main.ACSHASH3eebc4ea2697a5b6b2d591105a3f734f.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design/static/clientlibs.ACSHASH1a627c66ca8a18561c6d6152774a70aa.js"></script>
<link rel="stylesheet" href="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design.ACSHASHa1fd9ffdf68d489a836b99abd64937b4.css" type="text/css">
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<link rel="stylesheet" href="//aemstatic-ww2.azureedge.net/etc/clientlibs/pwfe-search.ACSHASH2554319c580e2c9b00891bccc6bd7d91.css" type="text/css">
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/pwfe-search.ACSHASHac667df8cf920ec36115cdf9ddde7437.js"></script>
<link rel="stylesheet" type="text/css" href="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design/responsive.css">
<link rel="stylesheet" href="//aemstatic-ww1.azureedge.net/etc/designs/rew_design/clientlib.ACSHASH03f0ea6ec35450cbd81cbde907e3cd83.css" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="news_keywords" content="News, Utility Scale, Solar, Community Solar">
<meta name="channel" content="News"><meta name="channel" content="Utility Scale"><meta name="channel" content="Solar"><meta name="channel" content="Community Solar"><meta property="og:url" content="https://www.renewableenergyworld.com/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations.html">
<meta property="og:title" content="Virginia’s Largest Solar Farm Will Help Power Amazon Operations">
<meta property="og:description" content="Amazon Web Services will purchase power from what will be Virginia’s largest solar farm to power the company’s data centers.">
<meta property="og:image" content="https://www.renewableenergyworld.com/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/thumbnailimage.img.jpg">
<meta name="description" content="Amazon Web Services will purchase power from what will be Virginia’s largest solar farm to power the company’s data centers.">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Virginia’s Largest Solar Farm Will Help Power Amazon Operations">
<meta name="twitter:description" content="Amazon Web Services will purchase power from what will be Virginia’s largest solar farm to power the company’s data centers.">
<meta name="twitter:image" content="https://www.renewableenergyworld.com/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/thumbnailimage.img.jpg"><meta name="original-source" content="https://www.renewableenergyworld.com/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations.html">
            <link rel="canonical" href="https://www.renewableenergyworld.com/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations.html"/>
<!-- noindex.jsp -->
<title>Virginia&rsquo;s Largest Solar Farm Will Help Power Amazon Operations - Renewable Energy World</title>
<script type="text/javascript" charset="utf-8">
        var adCacheBust = new String(Math.random());
        var dynamicAdPool = "";
        var sponsoredParam = PWFE.getParameterByName('sponsored');
  </script>


  <script type="text/javascript" charset="utf-8">
      if(navigator.userAgent.match(/msie/) || navigator.userAgent.match(/\.NET\ CLR/)) {
             var oldOnload = window.onload;
             window.onload = function() {
               try {
                 if (oldOnload) oldOnload();
               } catch(e){
                 /* do nothing */
               }
               if (document.getElementById('peel') != null){
                 fixupPagePeel();
               }
             }
        }

        var savedPagePeel = '';
        function modifiedPeel(action) {
          if(action == 'peel') {
            document.getElementById('flap').style.visibility = 'hidden';
            document.getElementById('peel').style.visibility = 'visible';
            document.getElementById('peel').style.width = peelwidth + 'px';
            document.getElementById('peel').style.height = peelheight + 'px';
          } else {
            document.getElementById('flap').style.visibility = 'visible';
            if ( savedPagePeel != ''){
               document.getElementById('peel').innerHTML = savedPagePeel;
               document.getElementById('peel').onmouseleave = modifiedPeel;
            }
            document.getElementById('peel').style.visibility = 'hidden';
            document.getElementById('peel').style.width = '75px';
            document.getElementById('peel').style.height = '75px';
          }
       }

      function fixupPagePeel() {
        savedPagePeel = document.getElementById('peel').innerHTML;
        peel = modifiedPeel;
        document.getElementById('peel').onmouseleave = modifiedPeel;
      }
    </script>
<!-- Start Google Tag Manager Variables -->
    <script type="text/javascript">
  var pwGoogleUpdated = {"pageType":"","pageName":"articles|2017|01|virginia-s-largest-solar-farm-will-help-power-amazon-operations","authorName":"Renewable Energy World Editors","pubDate":"2017-01-30","topics":{"primary":"solar","secondary":"","tertiary":""},"content":{"type":"article","title":"Virginias Largest Solar Farm Will Help Power Amazon Operations"}};
  _.assign(pwGoogle.GTM, pwGoogleUpdated);

  var pwSiteCatalystHelper = new PWFE.SiteCatalystHelper();

  $(document).ready(function () {
    pwGoogle.GTM.loggedInState = pwSiteCatalystHelper.getUserLoginStatusVal();

    pwGoogle.GTM.userEmail = $.cookie('pwuser')
      ? new PWFE.ComponentSecurity().deserializeUserString($.cookie('pwuser'))
      : "";

    PWFESearch.analytics.getSitelicenseProps('/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations').then(
      function (sitelicenseProps) { _.assign(pwGoogle.GTM, sitelicenseProps)}
    );
  });

  (function () {
    var defaultTopics = {"defaultPrimary":"solar","defaultTertiary":"","defaultSecondary":""};
    var siteCatEditProps = {
      prop37: "",
      prop38: "",
      prop39: ""
    };
    var pageTags = ["solar//", "solar/utility_scale/", "solar/community_solar/"];
    var updatedTopics = PWFESearch.analytics.getTopicCenters(
      pwSiteCatalystHelper,
      pwGoogle.GTM.topics,
      defaultTopics,
      siteCatEditProps,
      "/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations",
      "",
      pageTags,
      "false"
    );
    _.assign(pwGoogle.GTM.topics, updatedTopics);
  })();
</script>
<!-- End Google Tag Manager Variables -->
    <!-- Google Tag Manager -->
    <script>
      (function(w,d,s,l,i){
        w[l]= w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event:'gtm.js'
        });
        var f= d.getElementsByTagName(s)[0],
        j= d.createElement(s),
        dl= l != 'dataLayer'
          ?'&l='+l
          :'';
        j.async= true;
        j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl + '&gtm_auth=CekcF12qZALChwlXHJwMOA&gtm_preview=env-2&gtm_cookies_win=x';
        f.parentNode.insertBefore(j,f);
        }
      )(window,document,'script','dataLayer','GTM-5R8RPW8');
    </script>
    <!-- End Google Tag Manager -->
</head>
    <body class="article generic page ">
<!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-5R8RPW8&gtm_auth=CekcF12qZALChwlXHJwMOA&gtm_preview=env-2&gtm_cookies_win=x"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- Executing SSI Call -->
        








<!-- SSINOCACHE -->
<!-- variable_value: false -->


<script>
    window.client_ip = '10.15.11.5';
</script>

    <div class="styleoverrides iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="styleoverrides iparsys parsys"><div class="standard section"><script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_0ca9277f91e40054767f69afeb0426711ca0fddd.min.js';
   h.appendChild(s);
   })();
</script></div>
<div class="text parbase section">

<div id="superHeader" >
    
    <div id="superHeaderWrapper"><nav id="rewBrandNav"><ul class="rewBrands" id="rew-brand-nav">
<li><a href="https://www.hydroworld.com/index.html"><img src="//aemstatic-ww1.azureedge.net/content/dam/brand-icons/hr-white.png" alt="HydroWorld" id="cq-gen967"></a></li>
<li><a href="https://www.elp.com/index.html"><img src="//aemstatic-ww1.azureedge.net/content/dam/brand-icons/elpPG-white.png" alt="ELP PG" id="cq-gen968"></a></li>
<li><a href="https://www.power-eng.com/index.html"><img src="//aemstatic-ww2.azureedge.net/content/dam/brand-icons/pe-white.png" alt="Power Engineering" id="cq-gen969"></a></li>
<li><a href="https://www.powerengineeringint.com/index.html"><img src="//aemstatic-ww1.azureedge.net/content/dam/brand-icons/pei-white.png" alt="PE International" id="cq-gen970"></a></li>
</ul>
</nav><div class="social-links-wrapper"><div class="social-links"><span>SUBSCRIBE:</span> <a class="subscribe" href="/content/rew/en/index/newsletter.html" adhocenable="false">Newsletters</a><span class="divider"></span><a class="advertise" href="https://clarionenergymarketing.com/brands.html#gene">Advertise</a><span class="divider"></span><a class="contact-us" href="/content/rew/en/index/contactform">Contact Us</a></div>
</div>
</div>
<div class="clearer">&nbsp;</div>

</div></div>
</div>
</div>
</div>
<div class="siteconfig site"></div>
<div class="roadblock roadblockintercept">














     
     
     
        
     


     
     
        
      
    

</div>
<div id="templateOuterLeft">
    <input type="hidden" id="topicID" value="rew:category/solar"><div id="templateOuterRight">
        <div id="template" class="template-2-column">
            <div id="header" >
                <div id="topHeader">
                    <div id="lbWrapper">
                        <div id="LBleft">
                            <div id="LBright">
                                <div id="LBcenter">
                                    <div id="topLeaderBoard">
                                        <div class="leaderads iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leaderads iparsys parsys"><div class="text parbase section">

<div id="topHeaderRTE" >
    
    <div id="site-tagline">The World's #1 Renewable Energy Network for News, Information, and Companies.</div>
<div class="social-logo-wrapper"><ul class="social-logos">
<li class="brand facebook"><a href="https://www.facebook.com/RenewableEnergyWorldMag"><i class="fa fa-facebook">&nbsp;</i></a></li>
<li class="brand twitter"><a href="https://twitter.com/REWorld"> <i class="fa fa-twitter"></i> </a></li>
<li class="brand linkedIn"><a href="https://www.linkedin.com/groups/2121068"> <i class="fa fa-linkedin"></i> </a></li>
<li class="brand NEWS"><a href="http://www.renewableenergyworld.com/rss.html"> <i class="fa fa-rss"></i> </a></li>
</ul>
</div>

</div></div>
</div>
</div>
</div>
<div style="clear: both;"> </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div id="branding">
                            <div class="brandingImage logo">                   







<a href="/content/rew/en/index.html"><img src="//aemstatic-ww2.azureedge.net/content/rew/_jcr_content/brandingImage.img.png/1535487333521.png" alt="Home" title="Home"></a>
    
  </div>
<div style="clear: both;"> </div>
                        </div>
                    </div>
                    <div id="utilityBar">
                        <div class="utilitybox standard"><div id="loginlinksW"></div>
    <div id="subscribe"><p><a id="gigya-login-link2" class="gigya-login-link">Sign In</a> <a id="giga-login-link3" class="giga-login-link" style="display: none;" href="/content/rew/en/add-ugc-content.html">Submit Content</a> <span class="divider"></span> <a id="gigya-reg-link2" class="gigya-login-link">Register</a> <a href="#" id="logoutlink-rew" rel="nofollow" style="display: none;">Sign-Out</a></p>
<div class="loginLinks"><div id="rew-profile-dropdown" style="display: none;"><div class="user-profile-nav" id="rew-profile-dropdown-nav">&nbsp;</div>
</div>
</div>
<script type="text/javascript">
(function() {

    $("#gigya-login-link2").click(function() {
        loginWrapper.setState({
            form: PWFE.Login.states.LOGIN
        });
    });
    $("#gigya-reg-link2").click(function() {
        loginWrapper.setState({
            form: PWFE.Login.states.SIGNUP
        });
    });
    var rewswaplinks = function() {
        if ($("#logoutlink-rew").length > 0 && $("#logoutlink-rew").attr("href") == "#") {
            $("#logoutlink-rew").attr("href", "/bin/handlelogout.html/content/rew/en" + location.pathname);
            $("#loginlinksW").hide();
        }
    };

    PWFE.NotificationCenter.addSubscriber(PWFE.NotificationCenter.LOGGED_IN, function() {
        $("#gigya-login-link2").hide(); // hide sign in
        $("#giga-login-link3").show(); // show edit profile link
        $("#gigya-reg-link2").hide(); // hide registration link
        $("#logoutlink-rew").show(); // show sign out link
        rewswaplinks();
    });
    PWFE.NotificationCenter.addSubscriber(PWFE.NotificationCenter.LOGGED_OUT, function() {
        $("#gigya-login-link2").show(); // show sign in
        $("#giga-login-link3").hide(); // hide edit profile link
        $("#gigya-reg-link2").show(); // show registration link
        $("#logoutlink-rew").hide(); // hide sign out link
        rewswaplinks();
    });
    if ($.cookie('pwuser') != null && $.cookie('pwuser').length > 0) {
        PWFE.NotificationCenter.fireNotification(PWFE.NotificationCenter.LOGGED_IN);
    }
    $(document).ready(function() {
        rewswaplinks();
    });
}());

var REW = {};
$(document).ready(function() {
    REW.utilitybox = {
        mobileMenu: $("#mobileHeader .menuCentering"),
        mobileLogo: $("#mobileLogo"),
        mobileNav: $("#mobileNavigation"),
        mobileSearch: $("#mobileSearch"),
        mobileSearch2: $("#mobileSearch2"),
        subscribeLinks: $("#subscribe"),
        loginlinksW: $("#loginlinksW"),
        rewProfileDropdown: $("#rew-profile-dropdown"),
        loginLinks: $("#subscribe .loginLinks"),
        mobileHeaderTop: document.createElement("div"),
        mobileHeaderMiddle: document.createElement("div"),
        mobileHeaderBottom: document.createElement("div"),
        viewportWidth: Math.max(document.documentElement.clientWidth, window.innerWidth || 0),
        mobileRearraged: false
    };
    REW.utilitybox.mobileHeaderTop.id = "mobileHeaderTop";
    REW.utilitybox.mobileHeaderMiddle.id = "mobileHeaderMiddle";
    REW.utilitybox.mobileHeaderBottom.id = "mobileHeaderBottom";
    REW.utilitybox.arrange = function() {
        REW.utilitybox.viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        if (REW.utilitybox.viewportWidth < 1001) {
            if (!REW.utilitybox.mobileRearraged) {
                //This should only ever happen once. 
                $(REW.utilitybox.mobileMenu).prepend($(REW.utilitybox.mobileHeaderBottom));
                $(REW.utilitybox.mobileHeaderBottom).prepend($(REW.utilitybox.mobileSearch2));
                $(REW.utilitybox.mobileHeaderBottom).prepend($(REW.utilitybox.rewProfileDropdown));

                $(REW.utilitybox.mobileMenu).prepend($(REW.utilitybox.mobileHeaderMiddle));
                $(REW.utilitybox.mobileHeaderMiddle).prepend($(REW.utilitybox.mobileSearch));
                $(REW.utilitybox.mobileHeaderMiddle).prepend($(REW.utilitybox.mobileNav));

                $(REW.utilitybox.mobileMenu).prepend($(REW.utilitybox.mobileHeaderTop));
                $(REW.utilitybox.mobileHeaderTop).prepend($(REW.utilitybox.mobileLogo));
                REW.utilitybox.mobileRearraged = true;
            }
            $(REW.utilitybox.mobileNav).after($(REW.utilitybox.subscribeLinks));
        } else {
            $(REW.utilitybox.loginlinksW).after($(REW.utilitybox.subscribeLinks));
            $(REW.utilitybox.loginLinks).append($(REW.utilitybox.rewProfileDropdown));
        }
    }
    REW.utilitybox.arrange();
    $(window).on("resize", REW.utilitybox.arrange);
});
</script></div>
    <div id="utilityBoxSearchAutocomplete">
      <form id="utility-bar-searchForm" name="SearchForm" action="/content/rew/en/search.html" method="get">
        <div id="newReactSearchAutocomplete">
          </div>
          <button type="submit" id="utility-search-icon"><i class="fa fa-search" aria-hidden="true"></i></button>
       <div id="utility-bar-ads">
          
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/search';
                        var OAS_locId = 'Middle';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/search' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          </div>
    </form>
    </div>
    <script type="text/javascript">
      (function() {
        ReactDOM.render(React.createElement(
          PWFESearch.SearchBox,
          { inputProps: {id:"utilitybox-search-string", type: "search"},
            collection: 'rew',
            client: new PWFESearch.SearchServiceClient('https://wcmesb.pennwell.com/search', ["aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net","aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net"]),
            landingPage: '/content/rew/en/search'
          }),
          document.getElementById("newReactSearchAutocomplete"));
      })();
    </script>
    <script type="text/javascript">
      var loginLinks = null;
      (function() {
        loginLinks = ReactDOM.render(React.createElement(PWFE.UtilityBox.LoginLinks, {
          greeting: 'Hello',
          logoutLinkText: 'Logout',
          logoutLink: '/bin/handlelogout.html/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations.html'
        }), document.getElementById("loginlinksW"));
      })();
    </script>
    </div>
<div style="clear: both;"> </div>
                        <div class="languages languageswitcher">



</div>
<div style="clear: both"> </div>
                    </div>
                    <div id="rteArea">
                        <div class="richtextedit inherited text parbase">


<div  >
    
    <p><b><a href="http://www.renewableenergyworld.com/content/rew/en/webcast.html">
 WEBCASTS&nbsp;</a>&nbsp;&nbsp;<a href="http://www.renewableenergyworld.com/white-papers.html">WHITE PAPERS</a>&nbsp;&nbsp;<a href="https://renewableenergyworld.brightcovegallery.com" adhocenable="false">VIDEOS</a>&nbsp;&nbsp;<a href="http://www.renewableenergyworld.com/index/events.html">EVENTS</a></b></p>

</div>
  </div>
</div>
                    <div style="clear: both;"> </div>
                </div>
                <nav id="navigation">
                    <div class="topnavigation topnav"><!-- Executing SSI Call -->
        <ul class='menu one dropdown-secondary'>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/index.html'>Home</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='_new' href='https://clarionenergymarketing.com/brands.html#gene'>Advertising &amp; Services</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/index/blog/all.html'>All Blogs</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/index/events.html'>Events</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/index/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two'>
        <a target='_new' href='http://finance.renewableenergyworld.com/pennwell.renewableenergy/quote?Symbol=$REW'>Finance</a>
      </li>
      <li class='item two last-item'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/'>Videos</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/solar-energy.html'>Solar</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/commercial-and-industrial.html'>Commerical &amp; Industrial</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/community-solar.html'>Community Solar</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/distributed-energy-resources.html'>DER</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/microgrids.html'>Microgrids</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/offgrid'>Offgrid</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/rooftop.html'>Rooftop</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/utility-integration.html'>Utility Integration</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/utility-scale.html'>Utility Scale</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/solar-policy.html'>Policy</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/solar-energy/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/solar'>Videos</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/solar-energy/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/wind-power.html'>Wind</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/wind-power/offshore.html'>Offshore</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/wind-power/onshore.html'>Onshore</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/wind-power/project-development.html'>Project Development</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/wind-power/wind-policy.html'>Policy</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/wind-power/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/wind'>Videos</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/wind-power/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/baseload.html'>Baseload</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/baseload/bioenergy.html'>Bioenergy</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/baseload/geothermal.html'>Geothermal</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/baseload/hydropower.html'>Hydropower</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/baseload/baseload-policy.html'>Policy</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/baseload/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/baseload'>Videos</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/baseload/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/energy-storage.html'>Storage</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/der.html'>DER</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/grid-scale.html'>Grid Scale</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/energy-storage-infrastructure.html'>Infrastructure</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/microgrids.html'>Microgrids</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/offgrid.html'>Offgrid</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/storage-policy.html'>Policy</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/vehicle-to-grid.html'>V2G</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-storage/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/storage'>Videos</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/energy-storage/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/operations-maintenance.html'>O&amp;M</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/operations-maintenance/asset-management.html'>Asset Management</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/operations-maintenance/monitoring.html'>Monitoring</a>
      </li>
      <li class='item two'>
        <a target='' href='/content/rew/en/operations-maintenance/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/operations-maintenance/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem'>
    <h2>
      <a target='' href='/content/rew/en/energy-efficiency.html'>Energy Efficiency</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/energy-efficiency/blog.html'>Featured Blogs</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/energy-efficiency/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class='item one rewNavItem (EXTERNAL'>
    <h2>
      <a target='_new' href='http://finance.renewableenergyworld.com/pennwell.renewableenergy/quote?Symbol=$REW'>Finance</a>
    </h2>
  </li>
  <li class='item one rewNavItem last-item'>
    <h2>
      <a target='' href='/content/rew/en/resources.html'>Resources</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two'>
        <a target='' href='/content/rew/en/white-papers.html'>White Papers</a>
      </li>
      <li class='item two last-item'>
        <a target='' href='/content/rew/en/webcast.html'>Webcasts</a>
      </li>
    </ul>
  </li>
</ul><script type="text/javascript" src="//aemstatic-ww2.azureedge.net/etc/designs/corporate_design/static/clientlibs/source/responsive.js"></script>
<div id="mobileHeader" >
    <div class="menuCentering">
        <div id="mobileSearch">
                <a href="#" id="searchIcon"></a>
            </div>
        <nav id="mobileNavigation">
            <a id="toggleMenuToggler" href="#"></a>
            <ul class='nav'>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/index.html'>Home</a>
    <ul class='nav'>
      <li class=''>
        <a target='_new' href='https://clarionenergymarketing.com/brands.html#gene'>Advertising &amp; Services</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/index/blog/all.html'>All Blogs</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/index/events.html'>Events</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/index/blog.html'>Featured Blogs</a>
      </li>
      <li class=''>
        <a target='_new' href='http://finance.renewableenergyworld.com/pennwell.renewableenergy/quote?Symbol=$REW'>Finance</a>
      </li>
      <li class=' last-item'>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/'>Videos</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/solar-energy.html'>Solar</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/commercial-and-industrial.html'>Commerical &amp; Industrial</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/community-solar.html'>Community Solar</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/distributed-energy-resources.html'>DER</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/microgrids.html'>Microgrids</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/offgrid'>Offgrid</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/rooftop.html'>Rooftop</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/utility-integration.html'>Utility Integration</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/utility-scale.html'>Utility Scale</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/solar-policy.html'>Policy</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/solar-energy/blog.html'>Featured Blogs</a>
      </li>
      <li class=''>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/solar'>Videos</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/solar-energy/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/wind-power.html'>Wind</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/wind-power/offshore.html'>Offshore</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/wind-power/onshore.html'>Onshore</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/wind-power/project-development.html'>Project Development</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/wind-power/wind-policy.html'>Policy</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/wind-power/blog.html'>Featured Blogs</a>
      </li>
      <li class=''>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/wind'>Videos</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/wind-power/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/baseload.html'>Baseload</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/baseload/bioenergy.html'>Bioenergy</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/baseload/geothermal.html'>Geothermal</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/baseload/hydropower.html'>Hydropower</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/baseload/baseload-policy.html'>Policy</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/baseload/blog.html'>Featured Blogs</a>
      </li>
      <li class=''>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/baseload'>Videos</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/baseload/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/energy-storage.html'>Storage</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/der.html'>DER</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/grid-scale.html'>Grid Scale</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/energy-storage-infrastructure.html'>Infrastructure</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/microgrids.html'>Microgrids</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/offgrid.html'>Offgrid</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/storage-policy.html'>Policy</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/vehicle-to-grid.html'>V2G</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/energy-storage/blog.html'>Featured Blogs</a>
      </li>
      <li class=''>
        <a target='_new' href='https://renewableenergyworld.brightcovegallery.com/#category/videos/storage'>Videos</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/energy-storage/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/operations-maintenance.html'>O&amp;M</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/operations-maintenance/asset-management.html'>Asset Management</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/operations-maintenance/monitoring.html'>Monitoring</a>
      </li>
      <li class=''>
        <a target='' href='/content/rew/en/operations-maintenance/blog.html'>Featured Blogs</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/operations-maintenance/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/energy-efficiency.html'>Energy Efficiency</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/energy-efficiency/blog.html'>Featured Blogs</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/energy-efficiency/blog/all.html'>All Blogs</a>
      </li>
    </ul>
  </li>
  <li class=' rewNavItem (EXTERNAL'>
    <a target='_new' href='http://finance.renewableenergyworld.com/pennwell.renewableenergy/quote?Symbol=$REW'>Finance</a>
  </li>
  <li class=' rewNavItem last-item'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/rew/en/resources.html'>Resources</a>
    <ul class='nav'>
      <li class=''>
        <a target='' href='/content/rew/en/white-papers.html'>White Papers</a>
      </li>
      <li class=' last-item'>
        <a target='' href='/content/rew/en/webcast.html'>Webcasts</a>
      </li>
    </ul>
  </li>
</ul></nav>

        <div id="mobileLogo">
            <div class="brandingImage logo">                   







<a href="/content/rew/en/index.html"><img src="//aemstatic-ww2.azureedge.net/etc/designs/rew_design/_jcr_content/generic/brandingImage.img.png/1535487370799.png" alt="Home" title="Home"></a>
    
  </div>
</div>

        <div class="clearer"></div>
    </div>
    <div id="mobileSearch2">
            <form id="mobile-search-form" name="SearchForm" method="get" class="mobileSearch" action="/content/rew/en/search.html">
                <div id="react-utilitybox-search-string-mobile"> </div>
            </form>
        </div>
        <script type="text/javascript">
            (function() {
                ReactDOM.render(React.createElement(
                    PWFESearch.SearchBox,
                    { inputProps: {id:"utilitybox-search-string-mobile", className: "mobileSearch", type: "search"},
                        collection: 'rew',
                        client: new PWFESearch.SearchServiceClient('https://wcmesb.pennwell.com/search', ["aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net","aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net"]),
                        landingPage: '/content/rew/en/search'}),
                    document.getElementById("react-utilitybox-search-string-mobile"));
            })();
        </script>
    </div>
        <!--  SSI Call complete -->
    </div>
<div style="clear: both;"> </div>
                </nav>
                <div style="clear: both;"> </div>
            </div>
            <div style="clear: both;"> </div>
            <div id="container" class="container-2-column">
                <div id="breadcrumbAds">
                        <div class="breadcrumbTop iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="breadcrumbTop iparsys parsys"><div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Top';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( true && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'x50';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( true && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
</div>
</div>
</div>
<div style="clear: both;"> </div>
                    </div>
                    <div id="breadcrumbWrapper">
                        <div class="breadcrumb"><noscript>
    <a href="/content/rew/en/index.html">Home</a>
    <a href="/content/rew/en/solar-energy/featured-articles.html">Featured News</a>
    Virginia’s Largest Solar Farm Will Help Power Amazon Operations</noscript>
<script type="text/javascript">
               <!--
               var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
               var tcValues = [topic.primary,topic.secondary,topic.tertiary];
               document.write('<div id="breadcrumbs">');
               document.write('<div>');
               if(!tcValues[0] && !tcValues[1] && !tcValues[2]) {
                   this.getDefaultLinks();
               }
               else {
                  var res;
                  $.ajax({
                      url: '/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content._breadcrumbPath.json',
                      dataType: 'json',
                      async : false,
                      data: { "tcValues": tcValues },
                      traditional: true,
                      success: function(result) {
                         res = result;
                      }
                  });
                  if (res) {
                       if(res && res.tcUrl && res.subTcUrl && res.subSubTcUrl) {
                           document.write(this.getStartStyle() + this.getLink('Home','/content/rew/en/index') + '</li>'
                              + this.getSeparator('1') + '<li class="level2">' + this.getLink(res.tcName,res.tcUrl) + '</li>'
                                + this.getSeparator('2') + '<li class="level3">' + this.getLink(res.subTcName,res.subTcUrl) + '</li>'
                                 +  this.getSeparator('3') +  '<li class="level4">' + this.getLink(res.subSubTcName,res.subSubTcUrl) + '</li>'
                                  + this.getSeparator('4'));
                           document.write( '<li class="level5"><h2>Virginia\u2019s Largest Solar Farm Will Help Power Amazon Operations</h2></li>');
                         
                       }
                       else if(res && res.tcUrl && res.subTcUrl) {
                           document.write(this.getStartStyle() + this.getLink('Home','/content/rew/en/index') + '</li>'
                             + this.getSeparator('1') + '<li class="level2">' + this.getLink(res.tcName,res.tcUrl) + '</li>'
                               + this.getSeparator('2') + '<li class="level3">' + this.getLink(res.subTcName,res.subTcUrl) + '</li>'
                                 + this.getSeparator('3'));
                           document.write( '<li class="level4"><h2>Virginia\u2019s Largest Solar Farm Will Help Power Amazon Operations</h2></li>');
                         
                       }
                       else if(res && res.tcUrl) {
                           document.write(this.getStartStyle() + this.getLink('Home','/content/rew/en/index') + '</li>'
                             + this.getSeparator('1') + '<li class="level2">' + this.getLink(res.tcName,res.tcUrl) + '</li>'
                               + this.getSeparator('2'));
                            document.write( '<li class="level3"><h2>Virginia\u2019s Largest Solar Farm Will Help Power Amazon Operations</h2></li>');
                          
                       }
                       else {
                           this.getDefaultLinks();
                       }
                   } else {
                        this.getDefaultLinks();
                   }
               }
               document.write('</ul></div></div>');

               function getLink(name, url) {
                   return '<h3><a href="' + url + '.html' + '">' + name + '</a></h3>';
               }

               function getSeparator(i) {
                   return '<li class="arrow' + i + '"></li>';
               }

               function getLastSeparator(i) {
                   return '<li class="arrow' + i + ' lastArrow"><span class="lastbreadcrumb"></span></li>';
               }

               function getStartStyle() {
                   return '<ul class="breadcrumbUlTC"><li class="level1">';
               }

               function getDefaultLinks() {
                   document.write(this.getStartStyle() + this.getLink('Home','/content/rew/en/index') + '</li>' + this.getSeparator('1'));
                   document.write( '<li class="level2"><h2>Virginia\u2019s Largest Solar Farm Will Help Power Amazon Operations</h2></li>');
                 
               }

               // -->
</script>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div id="containerTopParsys">
                        <div class="containerTop iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="containerTop iparsys parsys"></div>
</div>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div id="leftColWrapper" class="left-2-column-wrapper">
                        <div id="leftColumn" class="column663 left-2-column">
                            <div class="leftinheritedtop iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leftinheritedtop iparsys parsys"></div>
</div>
</div>
<div class="parsystop parsys">
</div>

<div class="article entryanddisplay"><div id="content-wrapper">
<script type="text/javascript">

    function OpenLargeWindow(res,height,width,options) { }

    $(window).load(function(){
        $('div.article-content-wrapper').find('img').filter(function() { !$(this).parents().hasClass("ad-display"); } ).click(function (event) {
            var el = (event != null) ? event : this.event;

            if(typeof $(this).attr("original") != 'undefined') {
                return true;
            }
            if(el.stopPropagation) {
                el.stopPropagation();
            } else if(window.event) {
                window.event.stopPropagation = true;
            } else if(el.cancelBubble) {
                el.cancelBubble();
            }
            // find first child image src path
            var imagePath = $(this).children('img').attr('src');

            if(typeof imagePath == 'undefined') {
                // find source path of first child image of my parent
                imagePath = $(this).parent().children('img').attr('src');
            }
            if(typeof imagePath != 'undefined') {
                imagePath = imagePath.replace("thm/th_", "cap/cap_");
                imagePath = imagePath.replace("pennwell.web.530.411.jpg", "cq5dam.web.1280.1280.jpeg");
                if(imagePath.search(/\/content\/dam\/.*\.res$/) == 0) {
                    imagePath += "/_jcr_content/renditions/original";
                }
                window.open(imagePath);
            }
        });

    });//end window load observer.

</script>
<div class="article-display"  itemscope itemtype="https://schema.org/Article" >
<div class="compWrapAlpha">
<div class="compWrapBravo">
<div class="compWrapCharlie">
<div class="compWrapDelta">
<div class="PromoBoxHeadLeft">
    <div class="PromoBoxHeadRight">
        <h1 class="compTitle" itemprop="headline">Virginia’s Largest Solar Farm Will Help Power Amazon Operations</h1>
    </div>
</div>
<!-- googleon: all -->
<meta itemprop="description" content="Amazon Web Services will purchase power from what will be Virginia’s largest solar farm to power the company’s data centers."/>
<meta itemprop="url" content="https://www.renewableenergyworld.com/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations.html"/>
<meta itemprop="thumbnailUrl" content="https://www.renewableenergyworld.com/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/thumbnailimage.img.jpg"/>
<div class="compBody">
<div class="articlepublicationdate" itemprop="datePublished">
        <span class="articlepublicationdatecnt">January 30, 2017</span>
    </div>
<div class="articleauthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a rel="author" href="/content/rew/en/authors/a-f/renewable-energy-worldeditors.html" target="_blank" title="About Renewable Energy World Editors">
                            <span class="pw-primaryAuthor-label">By</span>
                            <span itemprop="name">Renewable Energy World Editors</span>
                        </a>
                    <br>
                </div>
        <div class="article-content-wrapper textWrapOff"  itemprop="articleBody">
<div class="headerimage clicktoenlargeimage image parbase"><picture>
                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/headerimage.img.png/1485783169273.png' media="(min-width: 1024px)">
                        <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/headerimage.img.png/1485783169273.png' media="(min-width: 768px)">
                        <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/headerimage.img.png/1485783169273.png' media="(min-width: 320px)">
                        <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/headerimage.img.png/1485783169273.png' media="(min-width: 1px)">
                        <!--[if IE 9]></video><![endif]-->
                        <img src="//aemstatic-ww1.azureedge.net/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations/_jcr_content/leftcolumn/article/headerimage.img.png/1485783169273.png" alt="solar" title="solar" class="cq-dd-image"></picture>
                </div>
<div id="ContentBody" >
    <div id="pw-article-share-bar" class="pw-article-share-bar-right"><div class="gigyashare sharebar"><link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css" rel="stylesheet">
<div id="virginia-s-largest-solar-farm-will-help-power-amazon-operations-leftcolumn-article-gigyashare-wrapper" class="desktopPWShareBar">
    <div >
        <div class="pw-share-bar">
            <div id='virginia-s-largest-solar-farm-will-help-power-amazon-operations-leftcolumn-article-gigyashare' class='gigya-share-bar-div-horizontal'>
                <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" class="sharelink linkedin" target="_blank" title="Share on LinkedIn!">
                        <i class="shareicon icon-linkedin"></i>
                    </a>
                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html&text=Virginia%E2%80%99s%20Largest%20Solar%20Farm%20Will%20Help%20Power%20Amazon%20Operations%20-%20Renewable%20Energy%20World%0A" class="sharelink twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Tweet this page!">
                        <i class="shareicon icon-twitter"></i>
                    </a>
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html" class="sharelink facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share this page!">
                        <i class="shareicon icon-facebook"></i>
                    </a>
                <a class="sharelink envelope" title="Email this page!" href="mailto:?subject=Virginia%E2%80%99s%20Largest%20Solar%20Farm%20Will%20Help%20Power%20Amazon%20Operations%20-%20Renewable%20Energy%20World&body=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html">
                        <i class="shareicon icon-envelope"></i>
                    </a>
                <a class="sharelink print" title="Print this page" onclick="PWFE.ShareBar.executePrint()">
                        <i class="shareicon icon-print"></i>
                    </a>
                </div>
            <div class="pw-share-bar-ad-horizontal">
            <div class="pw-share-bar-adCenter">
                
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/article_tool_bar';
                        var OAS_locId = 'Left1';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/article_tool_bar' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          </div>
            <div class="clearer"></div>
        </div></div>
    </div>
</div>

<script type='text/javascript'>
    (function(){
            
    }());

</script>

</div>
</div>
    <p>Amazon Web Services will purchase power from what will be Virginia’s largest <a adhocenable="false" href="http://www.renewableenergyworld.com/content/rew/en/solar-energy.html">solar</a> farm to power the company’s data centers.</p>
<p>Gov. Terry McAuliffe last week announced that Community Energy Solar will build the 100-MW project, which will be located in south east Virginia in Southampton County.</p>
<p>“Once complete, the new Southampton facility will be the largest solar farm ever constructed in Virginia,” McAuliffe said in a Jan. 25 statement. “The pace of solar deployment has increased exponentially in recent years and will continue to do so for the foreseeable future. With projects like this, we’re building both the new Virginia economy and a better future for our children.”</p>
<p>Amazon also holds a power purchase agreement for the <a adhocenable="false" href="http://www.renewableenergyworld.com/articles/2015/09/virginia-regulators-approve-80-mw-amazon-solar-farm.html">80-MW Amazon Solar Farm U.S. East</a> — a Community Energy project — in Accomack County on the Delmarva Peninsula <br>
</p>
<p>“Amazon Web Services’ leadership and continued commitment to large scale solar energy is a key catalyst for this exciting new industry in Virginia.” Brent Beerley, executive vice president of Community Energy Solar, said in a statement. “Community Energy Solar is thrilled to join forces again with partners AWS and Dominion for this second project, following the path created with Virginia’s first large-scale solar farm.”</p><span id='nativeAdArticleMiddle' style='display:none;' class='nativeAdArticleMiddle' data-config='{
  "infoButtonText" : "?",
  "authordisplaytype" : "standard",
  "authorurl" : "/content/rew/en/authors/a-f/renewable-energy-worldeditors.html",
  "authortitle" : null,
  "authorname" : "Renewable Energy World Editors",
  "byline" : null,
  "cssid" : null,
  "dateline" : null,
  "footerText" : "Brought To You By",
  "authorLineLabel" : "By",
  "showBylineLabel" : null,
  "showDatelineLabel" : null,
  "showPublicationDateLabel" : null,
  "authorSnippetLabel" : "By",
  "showNativeInfoTooltipText" : true,
  "showNativeAdSynopsis" : true,
  "showByline" : true,
  "showDateline" : true,
  "showPublicationDate" : true,
  "hasAuthor" : true,
  "displayMultipleAuthors" : false,
  "showAuthor" : true,
  "showAuthorSnippet" : false,
  "showSubHeadline" : false,
  "showLiveFyreComments" : false
}'>[Native Advertisement]</span>
<p><i>Lead image: The 80-MW Amazon Solar Farm U.S. East. Credit: Community Energy</i></p>
</p></div>
<div class="footerimage clicktoenlargeimage image parbase"><img src="//aemstatic-ww1.azureedge.net/etc/designs/default/0.gif" alt="" title="" class="cq-dd-image cq-image-placeholder"></div>
</div>
<div class="toolssponsorpromo bottom">
            <div class="toolssponsor"><div class="toolssponsor">
    <div class="compWrapAlpha">
        <div class="compWrapBravo">
            <div class="compWrapCharlie">
                <div class="compWrapDelta">
                    <div class="compBody">
                        <div class="alltools">
                                <div class="toolssponsor-socialtools"><div class="gigya-tools-share sharebar"><link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css" rel="stylesheet">
<div id="virginia-s-largest-solar-farm-will-help-power-amazon-operations-leftcolumn-article-toolssponsor-gigya-tools-share-wrapper" class="desktopPWShareBar">
    <div >
        <div class="pw-share-bar">
            <div id='virginia-s-largest-solar-farm-will-help-power-amazon-operations-leftcolumn-article-toolssponsor-gigya-tools-share' class='gigya-share-bar-div-horizontal'>
                <a href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" class="sharelink linkedin" target="_blank" title="Share on LinkedIn!">
                        <i class="shareicon icon-linkedin"></i>
                    </a>
                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html&text=Virginia%E2%80%99s%20Largest%20Solar%20Farm%20Will%20Help%20Power%20Amazon%20Operations%20-%20Renewable%20Energy%20World%0A" class="sharelink twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Tweet this page!">
                        <i class="shareicon icon-twitter"></i>
                    </a>
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html" class="sharelink facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share this page!">
                        <i class="shareicon icon-facebook"></i>
                    </a>
                <a class="sharelink envelope" title="Email this page!" href="mailto:?subject=Virginia%E2%80%99s%20Largest%20Solar%20Farm%20Will%20Help%20Power%20Amazon%20Operations%20-%20Renewable%20Energy%20World&body=https%3A%2F%2Fwww.renewableenergyworld.com%2Farticles%2F2017%2F01%2Fvirginia-s-largest-solar-farm-will-help-power-amazon-operations.html">
                        <i class="shareicon icon-envelope"></i>
                    </a>
                <a class="sharelink print" title="Print this page" onclick="PWFE.ShareBar.executePrint()">
                        <i class="shareicon icon-print"></i>
                    </a>
                </div>
            <div class="pw-share-bar-ad-horizontal">
            <div class="pw-share-bar-adCenter">
                
        <div class="ad-display  desktop-ad" id=""
             style="display: none;" >
            
               
        </div>
          </div>
            <div class="clearer"></div>
        </div></div>
    </div>
</div>

<script type='text/javascript'>
    (function(){
            
    }());

</script>

</div>
</div>
    <div class="clearer"></div></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="clearer"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!-- googleoff: all -->
</div>
<div class="clearer"></div>
<div id="PWnativeAdsInfoText" style="display:none;"><p>Sponsored Content is made possible by our sponsor; it does not necessarily reflect the views of our editorial staff.</p>
</div><script type="text/javascript">
        (function(){
            var _nativeAdDataDomObject = jQuery("#nativeAdArticleMiddle");
            var _transientNativeData = _nativeAdDataDomObject.data();
            _transientNativeData.config.infoText= jQuery("#PWnativeAdsInfoText").html();
            _nativeAdDataDomObject.data(_transientNativeData);
        }());
    </script>
    </div>
<div class="parsys">
</div>
<div class="leftinheritedbottom iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leftinheritedbottom iparsys parsys"><div class="standard section"><body>   
 <style type="text/css">
.toolssponsor-socialtools gigya-share-bar {
	display: none;
}
</style> 
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> 
 <title>Untitled Document</title> 
 <script type="text/javascript">

function printSelection(node){

  var content=node.innerHTML
  var pwin=window.open('','print_content','width=500,height=500');

  pwin.document.open();
  pwin.document.write('<html><img src="http://www.renewableenergyworld.com/content/rew/en/index/_jcr_content/brandingImage.img.png/1435181367256.png" /><body onload="window.print()">'+content+'</body></html>');
  pwin.document.close();
 
  setTimeout(function(){pwin.close();},1000);

}
</script>  
 <p><a onclick="printSelection(document.getElementById('content-wrapper'));return false"><img src="//aemstatic-ww2.azureedge.net/content/dam/ogfj/site-images/print-icon3.jpg"></a></p>   
</body></div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right1,Right2!Right1';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( true && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right1,Right2!Right2';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( true && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section"><script type="text/javascript">
        var obj_leftinheritedbottom_standard = {
            setTCValues : function() {
                var tcTagStr = '';
                var tcTagArr = tcTagStr.split("/");
                if (tcTagArr != null && tcTagArr != "") {
                    for(var i=1;i<=3;i++) {
                        var tcTag = (i <= tcTagArr.length) ? tcTagArr[i-1] : "";
                        var secure = typeof window.pw_isSiteSecure != undefined ? window.pw_isSiteSecure : false;
                      $.cookie('TC'+i, tcTag, { path : '/', secure: secure });
                    }
                }
            },
            showRandomRows : function() {
                var allIndices = _.range(5);
                var indicesToShow = _.sample(allIndices, 0);
                if (false) {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftinheritedbottom_standard tbody').append($('#leftinheritedbottom_standard_agg_row_' + idx).clone().removeClass("aggregator-random-hidden-row"));
                    });
                } else {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftinheritedbottom_standard_agg_row_' + idx).removeClass("aggregator-random-hidden-row");
                    });
                }
            }

        };
        $(document).ready(function(){
            $('#leftinheritedbottom_standard a').click(function(e) {
                obj_leftinheritedbottom_standard.setTCValues();
            });
            
        });
    </script>

	<div class="article-promotional " data-config='{
  "excludeTopRow" : false,
  "rowInjectionNumber" : -1,
  "showThumbnail" : true,
  "showSponsorLogo" : false,
  "showFooterText" : false,
  "thumbnailWidth" : 100,
  "nativeAdPosition" : null,
  "footerText" : "Brought To You By",
  "headerText" : "SPONSORED CONTENT BY",
  "infoButtonText" : "?",
  "randomInjection" : true,
  "showNativeInfoTooltipText" : false,
  "showHeaderText" : true
}'>
      <div class="compWrapAlpha">
        <div class="compWrapBravo">
          <div class="compWrapCharlie">
            <div class="compWrapDelta">
              <div class="PromoBoxHeadLeft">
                    <div class="PromoBoxHeadRight">
                        <h1 class="compTitle" >Recent Articles</h1>
    </div>
                </div>
              <div class="compBody" id="leftinheritedbottom_standard" >
        <table class="">
                  <tr id="leftinheritedbottom_standard_agg_row_0" class="aggregate-standard-row first"
        >
            <td class="whitepaper-image-td"><a href="/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it/_jcr_content/leftcolumn/article/thumbnailimage.img.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg" style="width: 100px;">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/rew/en/articles/2019/08/the-ieas-hydrogen-report-doesnt-miss-the-point-it-just-buries-it.html">The IEA’s hydrogen report doesn’t miss the point. It just buries It.</a></h2>
                <div class="synopsis">
                    The International Energy Agency (IEA) recently released a major new report on hydrogen, underscoring the re...</div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_agg_row_1" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems/_jcr_content/leftcolumn/article/thumbnailimage.img.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg" style="width: 100px;">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/rew/en/articles/2019/08/walmart-sues-tesla-over-fires-linked-to-rooftop-solar-systems.html">Walmart sues Tesla over fires linked to rooftop solar systems</a></h2>
                <div class="synopsis">
                    Walmart Inc. sued Tesla Inc., claiming it failed to live up to industry standards in the installation of so...</div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_agg_row_2" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.119239f1591c1d6c3e9eeb4436206f6df35595.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.119239f1591c1d6c3e9eeb4436206f6df35595.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.119239f1591c1d6c3e9eeb4436206f6df35595.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.119239f1591c1d6c3e9eeb4436206f6df35595.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility/_jcr_content/leftcolumn/article/thumbnailimage.img.119239f1591c1d6c3e9eeb4436206f6df35595.jpg" style="width: 100px;">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/rew/en/articles/2019/08/university-of-notre-dame-breaks-ground-on-2-5-mw-hydroelectric-generation-facility.html">University of Notre Dame breaks ground on 2.5-MW hydroelectric generation facility</a></h2>
                <div class="synopsis">
                    <p>The University of Notre Dame and South Bend’s Venues Parks &amp; Arts have broken ground on a 2.5-MW hydroe...</p></div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_agg_row_3" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww1.azureedge.net/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub/_jcr_content/leftcolumn/article/thumbnailimage.img.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg" style="width: 100px;">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/rew/en/articles/2019/08/norwegian-battery-startup-with-45b-plan-has-vision-for-nordic-hub.html">Norwegian battery startup with $4.5B plan has vision for Nordic hub</a></h2>
                <div class="synopsis">
                    Freyr AS, a startup planning to build one of Europe’s first battery gigafactories in Norway, has a bigger v...</div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_agg_row_4" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww2.azureedge.net/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces/_jcr_content/leftcolumn/article/thumbnailimage.img.6435334b9b5eeb7bcfbe3686f72aae7306eafd7.jpg" style="width: 100px;">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/rew/en/articles/2019/08/new-study-shows-benefits-of-local-renewable-energy-marketplaces.html">New study shows benefits of local renewable energy marketplaces</a></h2>
                <div class="synopsis">
                    The financial benefits of buying and selling locally produced energy from rooftop solar, wind turbines and ...</div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        </table>
               </div>
            <div class="aggregate-standard compFooter">
                    <h3><a class="compMoreLink" href="/content/rew/en/index/all-articles.html">View All</a></h3>
                </div>
            <div style="clear:both"></div>
            </div>
          </div>
        </div>
      <div style="clear:both"></div>
      </div>
     </div>
     <div style="clear:both"></div>
    </div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( true && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right3';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="reference parbase section"><div class="cq-dd-paragraph"><div class="standard_0 standard"><script type="text/javascript">
        var obj_leftcolumn_standard_0 = {
            setTCValues : function() {
                var tcTagStr = '';
                var tcTagArr = tcTagStr.split("/");
                if (tcTagArr != null && tcTagArr != "") {
                    for(var i=1;i<=3;i++) {
                        var tcTag = (i <= tcTagArr.length) ? tcTagArr[i-1] : "";
                        var secure = typeof window.pw_isSiteSecure != undefined ? window.pw_isSiteSecure : false;
                      $.cookie('TC'+i, tcTag, { path : '/', secure: secure });
                    }
                }
            },
            showRandomRows : function() {
                var allIndices = _.range(0);
                var indicesToShow = _.sample(allIndices, 0);
                if (false) {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftcolumn_standard_0 tbody').append($('#leftcolumn_standard_0_agg_row_' + idx).clone().removeClass("aggregator-random-hidden-row"));
                    });
                } else {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftcolumn_standard_0_agg_row_' + idx).removeClass("aggregator-random-hidden-row");
                    });
                }
            }

        };
        $(document).ready(function(){
            $('#leftcolumn_standard_0 a').click(function(e) {
                obj_leftcolumn_standard_0.setTCValues();
            });
            
        });
    </script>

	<div class="aggregator-standard-promotional " data-config='{
  "excludeTopRow" : false,
  "rowInjectionNumber" : -1,
  "showThumbnail" : false,
  "showSponsorLogo" : false,
  "showFooterText" : false,
  "thumbnailWidth" : 60,
  "nativeAdPosition" : null,
  "footerText" : "Brought To You By",
  "headerText" : "SPONSORED CONTENT BY",
  "infoButtonText" : "?",
  "randomInjection" : true,
  "showNativeInfoTooltipText" : false,
  "showHeaderText" : true
}'>
      <div class="compWrapAlpha">
        <div class="compWrapBravo">
          <div class="compWrapCharlie">
            <div class="compWrapDelta">
              <div class="PromoBoxHeadLeft">
                    <div class="PromoBoxHeadRight">
                        <h1 class="compTitle" >EVENTS</h1>
    </div>
                </div>
              <div class="compBody" id="leftcolumn_standard_0" >
        <div class="aggregate-standard-listingNotAvailable">
                          There is no current content available.</div><table class="">
                  </table>
               </div>
            <div class="aggregate-standard compFooter">
                    <h3><a class="compMoreLink" href="/content/rew/en/index/events.html">VIEW ALL</a></h3>
                </div>
            <div style="clear:both"></div>
            </div>
          </div>
        </div>
      <div style="clear:both"></div>
      </div>
     </div>
     <div style="clear:both"></div>
    </div>
</div>
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right4';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
</div>
</div>
</div>
<div style="clear:both;"> </div>
                        </div>
                        <div id="leftColumnSearchBottom">
                            <div class="leftsearchbottom iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leftsearchbottom iparsys parsys"></div>
</div>
</div>
</div>
                    </div>
                    <div id="rightColWrapper" class="right-2-column-wrapper">
                            <div id="rightColumn" class="column663 right-2-column">
                                <div class="farcolumn iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="farcolumn iparsys parsys"><div class="promo section"><div class="author-promo">
    <div class="compWrapAlpha">
        <div class="compWrapBravo">
            <div class="compWrapCharlie">
                <div class="compWrapDelta">
                    <div class="author-promo-about">
                        <div class="author-promo-photo">
                            <img src="//aemstatic-ww1.azureedge.net/content/rew/en/authors/a-f/renewable-energy-worldeditors/_jcr_content/leftcolumn/bioentryanddisplay/image.img.jpg">
                            </div>
                        <div class="author-promo-name">
                            <h3><a href="/content/rew/en/authors/a-f/renewable-energy-worldeditors.html" >
                                    Renewable Energy World Editors</a>
                            </h3>
                        </div>
                        <div class="author-promo-bio">
                            Renewable Energy World's network editors help deliver the most comprehensive news coverage of the renewable energy industries.  Based in the U.S. and the UK, the team is comprised of editors from Pennwell Corporation's myriad of publications that cover renewable energy.</div>
                    </div>
                    <div class="author-promo-links">
                        <ul>
                            <li><a href="/content/rew/en/authors/a-f/renewable-energy-worldeditors" class="active" >Articles</a></li>
                            </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
</div>
<div class="reference parbase section"><div class="cq-dd-paragraph"><div class="promo"><div class="issue-promo promobox" >
        <div class="issuebox">        
            <div class="PromoBoxHeadLeft">
		           <div class="PromoBoxHeadRight">
		                 <h1 class="compTitle" >PAST MAGAZINE ISSUE</h1>
    </div>
		        </div>
		    <div class="header-box">
                <div class="date">
                   05/01/2016</div>
                 <div class="volume">Volume 19, Issue 6</div>
                  </div>

            <div class="footer-box">
            	 <div class="archiveLabel">
	                    <a  href="/content/rew/en/magazines.html">Past Issues</a>
	                </div>
                </div>
        </div>
    </div>

</div>
</div>
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right1,Right2!Right1';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="reference parbase section"><div class="cq-dd-paragraph"><div class="text parbase">

<div  >
    
    <div class="socialConnect"><div class="connectHeader"><div class="connectHead"><h2>STAY CONNECTED</h2>
</div>
<div class="socialInverted"><a href="http://www.facebook.com/pages/RenewableEnergyWorldcom/70072212355" class="social-media"><i class="fa fa-facebook">&nbsp;</i></a><a class="social-media" href="http://www.linkedin.com/groups?gid=2121068"><i class="fa fa-linkedin"></i></a><a class="social-media" href="http://twitter.com/reworld"><i class="fa fa-twitter"></i></a><a class="social-media " href="https://plus.google.com/113380590810694768057/posts"><i class="fa fa-google-plus"></i></a><a href="/content/rew/en/rss.html"><i class="fa fa-rss"></i></a></div>
</div>
<div class="connectText">To register for our free<br>
e-Newsletters, subscribe today:</div>
<div class="connectGoBtn"><a href="http://www.renewableenergyworld.com/subscribe.html" adhocenable="false">Go</a></div>
</div>

</div></div>
</div>
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right1,Right2!Right2';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/ros';
                        var OAS_locId = 'Right3';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            
                            var mapping = {"solar":"REW.pennnet.com/topic1","solar/utility_scale":"REW.pennnet.com/topic1","solar/utility_integration":"REW.pennnet.com/topic1","solar/c_i":"REW.pennnet.com/topic1","solar/community_solar":"REW.pennnet.com/topic1","solar/der":"REW.pennnet.com/topic1","solar/microgrids":"REW.pennnet.com/topic1","solar/rooftop":"REW.pennnet.com/topic1","wind_power":"REW.pennnet.com/topic2","wind_power/onshore":"REW.pennnet.com/topic2","wind_power/offshore":"REW.pennnet.com/topic2","wind_power/project_development":"REW.pennnet.com/topic2","geothermal":"REW.pennnet.com/topic9","bioenergy":"REW.pennnet.com/topic9","hydropower":"REW.pennnet.com/topic9","storage":"REW.pennnet.com/topic6","storage/microgrids":"REW.pennnet.com/topic6","storage/der":"REW.pennnet.com/topic6","storage/grid_scale":"REW.pennnet.com/topic6","storage/off_grid":"REW.pennnet.com/topic6","storage/vehicle_to_grid":"REW.pennnet.com/topic6","storage/infrastrucure":"REW.pennnet.com/topic6","utility_integration":"REW.pennnet.com/topic1","jobs":"REW.pennnet.com/topic7","drones":"REW.pennnet.com/topic10","baseload":"REW.pennnet.com/topic9","baseload/geothermal":"REW.pennnet.com/topic9","baseload/bioenergy":"REW.pennnet.com/topic9","baseload/hydropower":"REW.pennnet.com/topic9","energy_efficiency":"REW.pennnet.com/topic9","green_power":"REW.pennnet.com/topic9","heatspring":"REW.pennnet.com/topic9","hydrogen_fuel_cells":"REW.pennnet.com/topic9","large_scale_renewables":"REW.pennnet.com/topic9","o_m":"REW.pennnet.com/topic10","o_m/asset_management":"REW.pennnet.com/topic10","o_m/monitoring":"REW.pennnet.com/topic10","ocean_energy":"REW.pennnet.com/topic10","energy_efficiency":"REW.pennnet.com/topic11"};
                            var topic = _.pick(pwGoogle.GTM.topics,['primary','secondary','tertiary'])
                            var taxonomyTag = topic.tertiary ? topic.tertiary :
                                topic.secondary ? topic.secondary :
                                topic.primary ? topic.primary : null;
                            if ( taxonomyTag && mapping[taxonomyTag] ) {
                                OAS_sitepage = mapping[taxonomyTag];
                            }
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'REW.pennnet.com/articles';
                        var OAS_locId = 'Right4';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'REW.pennnet.com/articles' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'REW.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
</div>
</div>
</div>
<div style="clear:both;"> </div>
                            </div>
                        </div>
                    <div style="clear:both;"> </div>
                    <div id="containerBottomParsys">
                        <div class="containerBottom iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="containerBottom iparsys parsys"></div>
</div>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div style="clear: both;"> </div>
                    <div id="bgpromo">
                        <div id="bgpromoContent">
                            <div class="buyersguidepromo standard"></div>
<div style="clear: both;"> </div>
                        </div>
                    </div>
                    <div style="clear: both;"> </div>
                    </div>
            <div id="footer">
                <hr style="color: #efefef; margin: 0;">
                <div id="bottomLeaderBoard">
                    <div class="leaderads2 iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leaderads2 iparsys parsys"></div>
</div>
</div>
<div style="clear: both;"> </div>
                </div>
                <hr style="color: #efefef; margin: 0;">
                <div id="footerNav">
                    <div class="footerlnks footer"><div class="basic-footer">
    <div id="pennLogo">
        </div>
    <div class="footerlink">
        <div style="clear:both;"> </div>
    </div>
</div>
</div>
<div style="clear: both;"> </div>
                </div>
                <div style="clear: both;"> </div>
            </div>
            <div style="clear: both;"> </div>
        </div>
    </div>
</div>
<div id="extendFooter">
    <div id="extendFooterContent">
        <div class="extendedfooter iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="extendedfooter iparsys parsys"><div class="text parbase section">

<div  >
    
    <div id="pw-footer"><div class="footer-network"><h3>News</h3>
<div class="footer-nav"><ul>
<li><a href="/content/rew/en/solar-energy.html" adhocenable="false">Solar Energy</a></li>
<li><a href="/content/rew/en/wind-power.html" adhocenable="false">Wind Energy</a></li>
<li><a adhocenable="false" href="/content/rew/en/baseload.html">Baseload</a></li>
<li><a adhocenable="false" href="/content/rew/en/energy-storage.html">Energy Storage</a></li>
<li><a adhocenable="false" href="/content/rew/en/operations-maintenance.html">O&amp;M</a></li>
<li><a adhocenable="false" href="/content/rew/en/energy-efficiency.html">Energy Efficiency</a></li>
<li><a href="/content/rew/en/index/blog.html" adhocenable="false">Blogs</a></li>
<li><a href="https://renewableenergyworld.brightcovegallery.com/" adhocenable="false">Video</a></li>
<li><a href="http://finance.renewableenergyworld.com/pennwell.renewableenergy/quote?Symbol=$REW" adhocenable="false">Finance</a></li>
</ul>
</div>
<div class="clearfix">&nbsp;</div>
</div>
<div class="footer-network"><h3>Resources</h3>
<div class="footer-nav"><ul>
<li><a href="http://buyersguide.renewableenergyworld.com/" adhocenable="false">Companies</a></li>
<li><a href="/content/rew/en/index/products.html" adhocenable="false">Products</a></li>
<li><a href="/content/rew/en/index/events.html" adhocenable="false">Events</a></li>
<li><a href="/content/rew/en/webcast.html" adhocenable="false">Webcasts</a></li>
<li><a href="/content/rew/en/white-papers.html" adhocenable="false">White Papers</a></li>
<li><a href="/content/rew/en/index/press-release.html" adhocenable="false">Press Release</a></li>
<li><a href="/content/rew/en/newsletter.html" adhocenable="false">e-Newsletters</a></li>
</ul>
</div>
<div class="clearfix">&nbsp;</div>
</div>
<div class="footer-network"><h3>Tech Basics</h3>
<div class="footer-nav"><ul>
<li><a href="/content/rew/en/index/tech.html" adhocenable="false">Renewable Energy <br>
 Overview</a></li>
<li><a href="/content/rew/en/solar-energy/tech.html" adhocenable="false">Solar Energy</a></li>
<li><a href="/content/rew/en/wind-power/tech.html" adhocenable="false">Wind Energy</a></li>
<li><a href="/content/rew/en/geothermal-energy/tech.html" adhocenable="false">Geothermal Energy</a></li>
<li><a href="/content/rew/en/bioenergy/tech.html" adhocenable="false">Bioenergy</a></li>
<li><a href="/content/rew/en/hydropower/tech.html" adhocenable="false">Hydropower</a></li>
<li><a href="/content/rew/en/ocean-energy/tech.html" adhocenable="false">Ocean Energy</a></li>
<li><a href="/content/rew/en/hydrogen/tech.html" adhocenable="false">Hydrogen &amp; Fuel Cells</a></li>
<li><a href="/content/rew/en/green-power/tech.html" adhocenable="false">Green Power</a></li>
</ul>
</div>
<div class="clearfix">&nbsp;</div>
</div>
<div class="footer-network"><h3>Company</h3>
<div class="footer-nav"><ul>
<li><a href="/content/rew/en/index/about-us" adhocenable="false">About Us</a></li>
<li><a href="/content/rew/en/index/contact" adhocenable="false">Our Team</a></li>
<li><a href="/content/rew/en/index/contactform" adhocenable="false">Contact Us</a></li>
<li><a href="https://clarionenergymarketing.com/brands.html#gene" adhocenable="false">Advertising &amp; Services</a></li>
<li><a href="http://www.pennwell.com/index/privacy-policy.html" adhocenable="false">Privacy Policy</a></li>
<li><a href="http://www.pennwell.com/index/terms-and-conditions.html" adhocenable="false">Terms &amp; Conditions</a></li>
<li><a href="/content/rew/en/site-map.html" adhocenable="false">Sitemap</a></li>
</ul>
<div id="BrandMini"><ul>
<li><a href="/content/rew/en/rss.html" class="social-media "><i class="fa fa-rss">&nbsp;</i></a></li>
<li><a href="https://plus.google.com/113380590810694768057/posts" class="social-media "><i class="fa fa-google-plus">&nbsp;</i></a></li>
<li><a href="http://twitter.com/reworld" class="social-media"><i class="fa fa-twitter">&nbsp;</i></a></li>
<li><a href="http://www.linkedin.com/groups?gid=2121068" class="social-media"><i class="fa fa-linkedin">&nbsp;</i></a></li>
<li><a href="http://www.facebook.com/pages/RenewableEnergyWorldcom/70072212355" class="social-media"><i class="fa fa-facebook">&nbsp;</i></a></li>
</ul>
<div class="clearer">&nbsp;</div>
</div>
</div>
</div>
<div class="footer-network"><h3>Power Sites</h3>
<div class="footer-nav"><ul>
<li><a href="http://www.hydroworld.com/index.html" target="_blank">HydroWorld</a></li>
<li><a href="http://www.power-eng.com/index.html" target="_blank">Power Engineering</a></li>
<li><a href="http://www.powerengineeringint.com/index.html" target="_blank">Power Engineering<br>
&nbsp;&nbsp;&nbsp;&nbsp; International</a><br>
</li>
<li><a href="https://www.elp.com/index.html" target="_blank">Power Grid International</a></li>
<li><a href="https://www.elp.com/index.html" target="_blank">Electric Light &amp; Power</a></li>
</ul>
</div>
<div class="clearer">&nbsp;</div>
</div>
<div class="footer-network"><h3>The Power &amp; Energy Series</h3>
<div class="footer-nav"><ul>
<li><a href="https://www.clarion-energy.com/our-events/The-Power-%26-Energy-Series">The Power &amp; Energy Series</a></li>
<li><a href="https://www.african-utility-week.com" target="_blank" adhocenable="false">African Utility Week</a></li>
<li><a href="https://www.asian-utility-week.com" target="_blank" adhocenable="false">Asian Utility Week</a></li>
<li><a href="https://www.australian-utility-week.com" target="_blank" adhocenable="false">Australian Utility Week</a></li>
<li><a href="https://www.china-utility-week.com" target="_blank" adhocenable="false">China Utility Week</a></li>
<li><a href="https://www.distributech.com" target="_blank" adhocenable="false">DistribuTECH</a></li>
<li><a href="https://www.european-utility-week.com" target="_blank" adhocenable="false">European Utility Week</a></li>
<li><a href="https://www.future-energy-eastafrica.com" target="_blank" adhocenable="false">Future Energy East Africa</a></li>
<li><a href="https://www.future-energy-nigeria.com" target="_blank" adhocenable="false">Future Energy Nigeria</a></li>
<li><a href="https://www.hydroevent.com" target="_blank" adhocenable="false">HydroVision</a></li>
<li><a href="https://www.powergenafrica.com" target="_blank" adhocenable="false">POWERGEN Africa</a></li>
<li><a href="https://www.powergenasia.com" target="_blank" adhocenable="false">POWERGEN Asia</a></li>
<li><a href="https://www.powergeneurope.com" target="_blank" adhocenable="false">POWERGEN Europe</a></li>
<li><a href="https://www.power-gen.com" target="_blank" adhocenable="false">POWERGEN International</a></li>
</ul>
</div>
<div class="clearer">&nbsp;</div>
</div>
<div class="clearer">&nbsp;</div>
</div>

</div></div>
<div class="text parbase section">

<div  >
    
    <div id="copyright">© Copyright 1999-2019 RenewableEnergyWorld.com - All rights reserved</div>
<div id="footer-tagline">RenewableEnergyWorld.com - World's #1 Renewable Energy Network for news &amp; information</div>

</div></div>
<div class="standard section"><script>
    (function() {
        var mydate = new Date();

        var year = mydate.getYear();

        if (year < 1000)
            year += 1900;

        var day = mydate.getDay();

        var month = mydate.getMonth();

        var daym = mydate.getDate();

        if (daym < 10)
            daym = "0" + daym;



        var dayarray = new Array("Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday");
        var montharray = new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December");
        $('#header #logorte').text(dayarray[day] + ", " + montharray[month] + " " + daym + ", " + year);
        $('#mobileLogo #logorte').text(dayarray[day] + ", " + montharray[month] + " " + daym + ", " + year);
    })();
</script>
<script type="text/javascript">
    piAId = '78802';
    piCId = '3714';

    (function() {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
            var c = document.getElementsByTagName('script')[0];
            c.parentNode.insertBefore(s, c);
        }
        if (window.attachEvent) {
            window.attachEvent('onload', async_load);
        } else {
            window.addEventListener('load', async_load, false);
        }
    })();
</script>
<script>
    var TrackerKey = '29bd712f-4798-4c5d-b225-9ec263d85700';
    $(document).ready(function() {
        var url = 'https://apidt.ecn5.com/ECN_tracker_Secure.js';
        var script = document.createElement('script');
        script.setAttribute('src', url);
        script.setAttribute('type', 'text/javascript');
        document.head.appendChild(script);
    });
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6c8Z2j3sGQ-sk"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6c8Z2j3sGQ-sk.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 958174129;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/958174129/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55706625-8', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</div>
<div class="login section"><div id="pw-login-wrapper">
  <img src="//aemstatic-ww2.azureedge.net/content/dam/REW/SiteImages/Renewable_Energy_NEW_250.jpg" style="display:none;">
</div>
<style type="text/css">.stop-scrolling {  height: 100%;  overflow: hidden;  } /* TODO remove this from the JSP, @Austin /? dont know where to put it */</style>
<script type="text/javascript">
    var loginWrapper = null;
    $(document).ready(function () {
        loginWrapper = ReactDOM.render(React.createElement(PWFE.LoginWrapper, {
            siteId: 'rew',
            designPath: '/etc/designs/rew_design',
            currentPage: '/content/rew/en/articles/2017/01/virginia-s-largest-solar-farm-will-help-power-amazon-operations',
            brandImageUrl: '/content/dam/REW/SiteImages/Renewable_Energy_NEW_250.jpg',
            hasSecurityRules: false,
            isGated : false,
            siteLicenseGatingCopy : '',
            siteLicenseCompanyName : ''
        }), document.getElementById("pw-login-wrapper"));
        
    });
</script>
</div>
</div>
</div>
</div>
<div style="clear: both;"> </div>
    </div>
    <div style="clear: both;"> </div>
</div>
<div class="cloudservices servicecomponents"><div class="cloudservice generictracker">
    <script type="text/javascript">
    $( document ).ready(function() {
	/**
		First check if the headline aggregator is there, or if there is a native ad injection point.
		Then, load the mediavoice script. Naming conventions should match the brand name.
		CSS should (preferably) not be injected from mediavoice, but set within designs
	**/
  if($("#sponsored-headline-news").length > 0 || $(".sponsored-headline-news").length > 0 || $("#nativeAdArticleMiddle").length > 0){
  	$.ajax({
            url:"https://cdn.mediavoice.com/nativeads/script/pennwell/rew.js",
            dataType: "script",
            cache: true
        })
 	};
});
    </script>
</div>

</div>
</body>
</html>
