<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#d23226" />
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Negotiating Corporate PPAs in the Middle East and Africa — Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale - Renewable Energy World</title>

	<script>
		window.YETT_BLACKLIST = [
			/adnxs\.com/,
			/bing\.com/,
			/facebook\.com/,
			/adsrv\.org/,
			/embedly\.com/,
			/feathr\.co/,
			/dpmsrv\.com/,
			/pardot\.com/,
			/rlcdn\.com/,
		];
	</script>
	<script type="text/javascript" src="https://unpkg.com/yett@0.1.9/dist/yett.min.js"></script> 
	
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A group of energy executives actively involved in solar C&amp;I development in the Middle East and Africa talked at a Solarplaza conference..."/>
<link rel="canonical" href="https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Negotiating Corporate PPAs in the Middle East and Africa — Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale - Renewable Energy World" />
<meta property="og:description" content="A group of energy executives actively involved in solar C&amp;I development in the Middle East and Africa talked at a Solarplaza conference..." />
<meta property="og:url" content="https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/" />
<meta property="og:site_name" content="Renewable Energy World" />
<meta property="article:section" content="C&amp;I" />
<meta property="article:published_time" content="2017-03-01T11:46:00+00:00" />
<meta property="article:modified_time" content="2019-09-09T16:32:00+00:00" />
<meta property="og:updated_time" content="2019-09-09T16:32:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A group of energy executives actively involved in solar C&amp;I development in the Middle East and Africa talked at a Solarplaza conference..." />
<meta name="twitter:title" content="Negotiating Corporate PPAs in the Middle East and Africa — Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale - Renewable Energy World" />
<meta name="twitter:image" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/en/articles/2017/03/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/leftcolumn/article/headerimage/solar.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.renewableenergyworld.com/#website","url":"https://www.renewableenergyworld.com/","name":"Renewable Energy World","potentialAction":{"@type":"SearchAction","target":"https://www.renewableenergyworld.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/#primaryimage","url":"http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/en/articles/2017/03/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/leftcolumn/article/headerimage/solar.jpeg","width":300,"height":196},{"@type":"WebPage","@id":"https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/#webpage","url":"https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/","inLanguage":"en-US","name":"Negotiating Corporate PPAs in the Middle East and Africa \u2014 Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale - Renewable Energy World","isPartOf":{"@id":"https://www.renewableenergyworld.com/#website"},"primaryImageOfPage":{"@id":"https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/#primaryimage"},"datePublished":"2017-03-01T11:46:00+00:00","dateModified":"2019-09-09T16:32:00+00:00","author":{"@id":"https://www.renewableenergyworld.com/#/schema/person/52991321aa69a42d7cd39486d306ec9c"},"description":"A group of energy executives actively involved in solar C&amp;I development in the Middle East and Africa talked at a Solarplaza conference..."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.embedly.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Renewable Energy World &raquo; Feed" href="https://www.renewableenergyworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Renewable Energy World &raquo; Comments Feed" href="https://www.renewableenergyworld.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Renewable Energy World &raquo; Negotiating Corporate PPAs in the Middle East and Africa — Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale Comments Feed" href="https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.renewableenergyworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='clarionuxparent-css'  href='https://www.renewableenergyworld.com/wp-content/themes/clarion-ux/dist/css/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='clarion-google-fonts-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=1.0.4' type='text/css' media='' />
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js?ver=1.0.4'></script>
<script type='text/javascript' async src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js?ver=3.0.3'></script>
<script type='text/javascript' async src='//cdn.embedly.com/widgets/platform.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='https://www.renewableenergyworld.com/wp-json/' />
<link rel='shortlink' href='https://www.renewableenergyworld.com/?p=198798' />
<link rel="alternate" type="application/json+oembed" href="https://www.renewableenergyworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.renewableenergyworld.com%2F2017%2F03%2F01%2Fnegotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.renewableenergyworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.renewableenergyworld.com%2F2017%2F03%2F01%2Fnegotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale%2F&#038;format=xml" />
<link rel='manifest' href='https://www.renewableenergyworld.com/wp-content/themes/clarion-ux/manifest.json' />
	<style type="text/css" id="style-custom" >
		
		/*
		 * Set variables for:
		 * -  branding
		 * -  branding interactive
		 */
		:root {
			--c-branding: #0079c2;
			--c-branding-15: #006ab3;
			--c-branding-30: #005ba4;
			--f-family: "IBM Plex Sans", sans-serif;
		}
	
			html {
				font-family: var(--f-family);
			}
			</style>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5R8RPW8');</script>
		<!-- End Google Tag Manager -->		
			<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			  
				var gamAccount = "24608281",
				sitePath       = "rew/solar",
				refresh_key    = "refresh",
				refresh_value  = "true",		
				refresh_time   = 30000;
				
				googletag.cmd.push(function() {
					

				var sizeMappingLeaderboard = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([768, 0], [728, 90]).addSize([0, 0], [[320, 50], [300, 100]]).build();
				var sizeMappingPushdown = googletag.sizeMapping().addSize([1200, 0], [970, 66]).addSize([768, 0], [320, 50]).addSize([0, 0], [320, 50]).build();
				var sizeMappingAdflex = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [320, 70]).addSize([0, 0], [320, 70]).build();
				var sizeMappingSkyscraper = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [300, 600]).addSize([0, 0], [320, 50]).build();
				var sizeMappingRotator = googletag.sizeMapping().addSize([1200, 0], [1385, 500]).addSize([768, 0], [335, 275]).addSize([0, 0], [335, 275]).build();
				var sizeMappingSearchSponsor = googletag.sizeMapping().addSize([1280, 0], [320, 50]).addSize([768, 0], [0, 0]).addSize([0, 0], [0, 0]).build();
			
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[728,90]], 'div-gpt-ad-8675309-Leaderboard').setTargeting('pos',['top']).setTargeting('page',['article']).setTargeting('topic',['Solar']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingLeaderboard ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[970,66]], 'div-gpt-ad-8675309-Pushdown').setTargeting('pos',['pushdown']).setTargeting('page',['article']).setTargeting('topic',['Solar']).defineSizeMapping( sizeMappingPushdown ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-AdFlex').setTargeting('pos',['adflex']).setTargeting('page',['article']).setTargeting('topic',['Solar']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingAdflex ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-1').setTargeting('pos',['right1']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-2').setTargeting('pos',['right2']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-3').setTargeting('pos',['right3']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-4').setTargeting('pos',['right4']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-5').setTargeting('pos',['right5']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-6').setTargeting('pos',['right6']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-Skyscraper').setTargeting('pos',['sky']).setTargeting('page',['article']).setTargeting('topic',['Solar']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingSkyscraper ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [['fluid']], 'div-gpt-ad-8675309-Native').setTargeting('pos',['native']).setTargeting('page',['article']).setTargeting('topic',['Solar']).addService( googletag.pubads() );

				googletag.pubads().addEventListener('impressionViewable', function( event ) {
					var slot = event.slot;
					
					if ( slot.getTargeting( refresh_key ).indexOf( refresh_value ) > -1) {
						setTimeout( function() {
							googletag.pubads().refresh( [slot] );
						}, refresh_time );
					}
				});
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>	</head>
	<body class="post-template-default single single-post postid-198798 single-format-standard wp-custom-logo">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R8RPW8"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->		<div id="cl-site" class="cl-site">
			<div id="a11y-catcher">
				<a class="skip-link screen-reader-text" href="#cl-content">Skip to content</a>
			</div>
			<div class="cl-ad cl-ad--banner cl-ad--will-stick cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container leaderboard">
			<!-- Ad Slot Leaderboard -->
			<div class="ad-display" id='div-gpt-ad-8675309-Leaderboard'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Leaderboard' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<header class="cl-site-header cl-container" role="banner" aria-label="site header">
									<nav class="network-navigation-top" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-labelledby="network-navigation-label">
						<div id="network-navigation-top-container" class="network-navigation-top-container"><ul id="network-navigation-top__ul" class="network-navigation-top__ul cl-container__inner"><li id="menu-item-302974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302974 network-nav__item network-nav__item"><a href="https://www.power-eng.com/" class="menu-item__link menu-item__link-link network-nav__link">Power Engineering</a></li>
<li id="menu-item-302975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302975 network-nav__item network-nav__item"><a href="https://www.power-gen.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">POWERGEN International</a></li>
<li id="menu-item-302976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302976 network-nav__item network-nav__item"><a href="https://www.power-grid.com/" class="menu-item__link menu-item__link-link network-nav__link">POWERGRID International</a></li>
<li id="menu-item-302977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302977 network-nav__item network-nav__item"><a href="https://www.distributech.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">DISTRIBUTECH International</a></li>
<li id="menu-item-302978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302978 network-nav__item network-nav__item"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Hydro Review</a></li>
<li id="menu-item-302979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302979 network-nav__item network-nav__item"><a href="https://www.hydroevent.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">HYDROVISION International</a></li>
<li id="menu-item-302980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302980 network-nav__item network-nav__item"><a href="https://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link network-nav__link">Renewable Energy World</a></li>
<li id="menu-item-302981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302981 network-nav__item network-nav__item"><a href="https://www.power-grid.com/electric-light-power/newsletter/" class="menu-item__link menu-item__link-link network-nav__link">Electric Light &#038; Power Executive Digest</a></li>
</ul></div>						<a id="network-navigation-label" class="network-navigation-top__toggle" href="#network-navigation-top__ul" aria-controls="network-navigation-top__ul">
							<span class="network-navigation-top__toggle-text">Our Network <svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></span>
						</a>
					</nav>
									<div class="cl-site-header__container cl-container__inner">
					<div class="cl-site-header__logo site-logo" itemscope itemtype="http://schema.org/Organization">

																					<p class="cl-site-header__logo-contain site-logo__inner"><a href="https://www.renewableenergyworld.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" ><span aria-hidden="true"><img src="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" class="custom-logo custom-logo--svg" alt="" width="300" height="243" style="max-height: 243px"></span><span class="screen-reader-text">Renewable Energy World</span></a></p>
													
					</div>
					<nav id="site-navigation" class="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-labelledby="primary-nav-toggle">
						<a id="primary-nav-toggle" class="primary-nav-toggle" href="#primary-nav" aria-controls="primary-nav">
							<span class="screen-reader-text">Primary Menu</span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--open" aria-hidden="true"><svg class="cl-icon cl-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect y="4.5" width="24" height="3" rx=".3" /><rect y="10.5" width="24" height="3" rx=".3" /><rect y="16.5" width="24" height="3" rx=".3" /></svg></span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--close" aria-hidden="true"><svg class="cl-icon cl-icon--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.12 18.85a1.6 1.6 0 0 1 0 2.27 1.57 1.57 0 0 1-1.12.48 1.59 1.59 0 0 1-1.14-.48L12 14.27l-6.85 6.85a1.6 1.6 0 0 1-2.27 0A1.57 1.57 0 0 1 2.4 20a1.59 1.59 0 0 1 .48-1.14L9.73 12 2.88 5.15a1.6 1.6 0 0 1 0-2.27A1.57 1.57 0 0 1 4 2.4a1.59 1.59 0 0 1 1.14.48L12 9.73l6.85-6.85a1.6 1.6 0 0 1 2.27 0A1.57 1.57 0 0 1 21.6 4a1.59 1.59 0 0 1-.48 1.14L14.27 12z" /></svg></span>
							<span class="primary-nav-toggle__fractal" aria-hidden="true"></span>
						</a>
						<div id="primary-nav" class="primary-menu context--brand context--brand-15">
							<div class="primary-menu__inner">
																								
<div id="cl-search-form" class="cl-search-form">
	<form class="cl-search-form__form" role="search" method="get" action="https://www.renewableenergyworld.com/">
			<label class="screen-reader-text cl-search-form__label" for="s">Search</label>
			<input class="cl-search-form__input search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
		<button class="cl-search-form__submit cl-button cl-button--search" type="submit"><span class="screen-reader-text">Submit Search</span><span aria-hidden="true"><svg class="cl-icon cl-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.6 21.7l-5.9-5.9c1.3-1.7 2-3.7 2-5.9 0-5.4-4.4-9.9-9.9-9.9C4.4 0 0 4.4 0 9.9c0 5.4 4.4 9.9 9.9 9.9 2.2 0 4.3-.7 6-2l5.9 5.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.6.5-1.5 0-2zM2.7 9.9c0-4 3.2-7.2 7.2-7.2s7.2 3.2 7.2 7.2c0 2-.8 3.8-2.1 5.1-1.3 1.3-3.1 2.1-5.1 2.1-4 0-7.2-3.3-7.2-7.2z" /></svg></span></button>
	</form>
</div>
																<div id="main-navigation" class="main-navigation primary-menu__dimensional-nav"><ul id="main-navigation__ul" class="main-navigation__ul primary-menu__ul"><li id="menu-item-245578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245578 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/" class="menu-item__link menu-item__link-link main-navigation__link">Solar Energy<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-263709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263709 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/" class="menu-item__link menu-item__link-link main-navigation__link">Solar Energy</a></li>
	<li id="menu-item-302899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302899 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/commercial-and-industrial/" class="menu-item__link menu-item__link-link main-navigation__link">Commercial and Industrial</a></li>
	<li id="menu-item-302900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302900 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/community-solar/" class="menu-item__link menu-item__link-link main-navigation__link">Community Solar</a></li>
	<li id="menu-item-302901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302901 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/distributed-energy-resources/" class="menu-item__link menu-item__link-link main-navigation__link">Distributed Energy Resources</a></li>
	<li id="menu-item-302902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302902 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/microgrids/" class="menu-item__link menu-item__link-link main-navigation__link">Microgrids</a></li>
	<li id="menu-item-302903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302903 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/rooftop/" class="menu-item__link menu-item__link-link main-navigation__link">Rooftop</a></li>
	<li id="menu-item-302904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302904 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/utility-integration/" class="menu-item__link menu-item__link-link main-navigation__link">Utility Integration</a></li>
	<li id="menu-item-302905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302905 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/solar-energy/utility-scale/" class="menu-item__link menu-item__link-link main-navigation__link">Utility Scale</a></li>
</ul>
</li>
<li id="menu-item-245577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245577 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/wind-power-2/" class="menu-item__link menu-item__link-link main-navigation__link">Wind Power<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-302959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302959 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/wind-power-2/" class="menu-item__link menu-item__link-link main-navigation__link">Wind Power</a></li>
	<li id="menu-item-302907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302907 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/wind-power-2/offshore/" class="menu-item__link menu-item__link-link main-navigation__link">Offshore</a></li>
	<li id="menu-item-302906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302906 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/wind-power-2/onshore/" class="menu-item__link menu-item__link-link main-navigation__link">Onshore</a></li>
	<li id="menu-item-302908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302908 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/wind-power-2/project-development/" class="menu-item__link menu-item__link-link main-navigation__link">Project Development</a></li>
</ul>
</li>
<li id="menu-item-245576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245576 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/baseload/" class="menu-item__link menu-item__link-link main-navigation__link">Baseload<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-263693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263693 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/baseload/" class="menu-item__link menu-item__link-link main-navigation__link">Baseload</a></li>
	<li id="menu-item-263695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263695 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/baseload/geothermal-energy/" class="menu-item__link menu-item__link-link main-navigation__link">Geothermal Energy</a></li>
	<li id="menu-item-263696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263696 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/baseload/hydropower/" class="menu-item__link menu-item__link-link main-navigation__link">Hydropower</a></li>
	<li id="menu-item-263694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263694 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/baseload/bioenergy/" class="menu-item__link menu-item__link-link main-navigation__link">Bioenergy</a></li>
</ul>
</li>
<li id="menu-item-245575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245575 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/storage/" class="menu-item__link menu-item__link-link main-navigation__link">Storage<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-302960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302960 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/" class="menu-item__link menu-item__link-link main-navigation__link">Energy Storage</a></li>
	<li id="menu-item-302891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302891 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/der/" class="menu-item__link menu-item__link-link main-navigation__link">DER</a></li>
	<li id="menu-item-302893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302893 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/grid-scale/" class="menu-item__link menu-item__link-link main-navigation__link">Grid Scale</a></li>
	<li id="menu-item-302892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302892 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/energy-storage-infrastructure/" class="menu-item__link menu-item__link-link main-navigation__link">Energy Storage Infrastructure</a></li>
	<li id="menu-item-302894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302894 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/microgrids/" class="menu-item__link menu-item__link-link main-navigation__link">Microgrids</a></li>
	<li id="menu-item-302895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302895 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/offgrid/" class="menu-item__link menu-item__link-link main-navigation__link">Offgrid</a></li>
	<li id="menu-item-302896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302896 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-storage-2/vehicle-to-grid/" class="menu-item__link menu-item__link-link main-navigation__link">Vehicle to Grid (V2G)</a></li>
</ul>
</li>
<li id="menu-item-245571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245571 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/operations-maintenance/" class="menu-item__link menu-item__link-link main-navigation__link">Operations &amp; Maintenance<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-263706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263706 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/operations-maintenance/" class="menu-item__link menu-item__link-link main-navigation__link">Operations &amp; Maintenance</a></li>
	<li id="menu-item-302897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302897 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/operations-maintenance/asset-management/" class="menu-item__link menu-item__link-link main-navigation__link">Asset Management</a></li>
	<li id="menu-item-302898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302898 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/operations-maintenance/monitoring/" class="menu-item__link menu-item__link-link main-navigation__link">Monitoring</a></li>
</ul>
</li>
<li id="menu-item-245572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245572 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/energy-efficiency/" class="menu-item__link menu-item__link-link main-navigation__link">Energy Efficiency</a></li>
<li id="menu-item-245551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-245551 main-navigation__item main-navigation__item"><a href="http://www.renewableenergyworld.com" class="menu-item__link menu-item__link-link main-navigation__link">About Us<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-302933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302933 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/about-us/" class="menu-item__link menu-item__link-link main-navigation__link">About Us</a></li>
	<li id="menu-item-302932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302932 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/newsletters-2/" class="menu-item__link menu-item__link-link main-navigation__link">Newsletter</a></li>
	<li id="menu-item-302931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302931 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/contributing-articles-to-renewable-energy-world/" class="menu-item__link menu-item__link-link main-navigation__link">Contributing articles to Renewable Energy World</a></li>
	<li id="menu-item-263713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263713 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/contribute-a-blog/" class="menu-item__link menu-item__link-link main-navigation__link">Contribute a Blog</a></li>
	<li id="menu-item-263715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263715 main-navigation__item main-navigation__item"><a href="https://clarionenergymarketing.com/brands.html#gene" class="menu-item__link menu-item__link-link main-navigation__link">Advertise</a></li>
	<li id="menu-item-302935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302935 main-navigation__item main-navigation__item"><a href="https://www.distributech.com/index.html" class="menu-item__link menu-item__link-link main-navigation__link">DISTRIBUTECH International</a></li>
	<li id="menu-item-302936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302936 main-navigation__item main-navigation__item"><a href="https://www.hydroevent.com/index.html" class="menu-item__link menu-item__link-link main-navigation__link">HYDROVISION International</a></li>
	<li id="menu-item-302934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302934 main-navigation__item main-navigation__item"><a href="https://www.power-gen.com/index.html" class="menu-item__link menu-item__link-link main-navigation__link">POWERGEN International</a></li>
	<li id="menu-item-263707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263707 main-navigation__item main-navigation__item"><a href="/webcasts/" class="menu-item__link menu-item__link-link main-navigation__link">Webcasts</a></li>
	<li id="menu-item-263708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263708 main-navigation__item main-navigation__item"><a href="/whitepapers/" class="menu-item__link menu-item__link-link main-navigation__link">White Papers</a></li>
	<li id="menu-item-303031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303031 main-navigation__item main-navigation__item"><a href="https://www.renewableenergyworld.com/magazine-issue-archive/" class="menu-item__link menu-item__link-link main-navigation__link">Magazine Article Archives</a></li>
</ul>
</li>
<li id="menu-item-more-nav" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 main-navigation__item main-navigation__item--more">
											<button href="#" class="main-navigation__link main-navigation__link--more menu-item__link menu-item__link-link">More<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg><span class="main-navigation__link--more-fractal" aria-hidden="true"></span></button><ul id="more-navigation__ul" class="more-navigation__ul sub-menu"><li id="menu-item-302926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302926 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/why-is-renewable-energy-important/" class="menu-item__link menu-item__link-link more-navigation__link">Why is renewable energy important?</a>
<ul class="sub-menu">
	<li id="menu-item-302923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302923 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/" class="menu-item__link menu-item__link-link more-navigation__link">Types of renewable energy</a></li>
	<li id="menu-item-302924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302924 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/what-is-solar-energy/" class="menu-item__link menu-item__link-link more-navigation__link">What is solar energy?</a></li>
	<li id="menu-item-302919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302919 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/what-is-solar-energy/photovoltaic-systems/" class="menu-item__link menu-item__link-link more-navigation__link">Photovoltaic systems</a></li>
	<li id="menu-item-302917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302917 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/what-is-solar-energy/concentrating-solar-power/" class="menu-item__link menu-item__link-link more-navigation__link">Concentrating solar power</a></li>
	<li id="menu-item-302925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302925 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/what-is-solar-energy/solar-hot-water/" class="menu-item__link menu-item__link-link more-navigation__link">Solar hot water</a></li>
	<li id="menu-item-302918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302918 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/what-is-solar-energy/passive-solar-heating-and-daylighting/" class="menu-item__link menu-item__link-link more-navigation__link">Passive Solar Heating and Daylighting</a></li>
</ul>
</li>
<li id="menu-item-302927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302927 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/wind-power-tech/" class="menu-item__link menu-item__link-link more-navigation__link">Wind Power Technology</a></li>
<li id="menu-item-302910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302910 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech-3/" class="menu-item__link menu-item__link-link more-navigation__link">Geothermal Energy Tech</a>
<ul class="sub-menu">
	<li id="menu-item-302921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302921 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech-3/geoelectricity/" class="menu-item__link menu-item__link-link more-navigation__link">Geothermal Electricity Production</a></li>
	<li id="menu-item-302920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302920 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech-3/geothermaldirectuse/" class="menu-item__link menu-item__link-link more-navigation__link">Geothermal Direct Use</a></li>
</ul>
</li>
<li id="menu-item-302909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302909 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech/" class="menu-item__link menu-item__link-link more-navigation__link">Bioenergy Tech</a>
<ul class="sub-menu">
	<li id="menu-item-302915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302915 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech/biofuels/" class="menu-item__link menu-item__link-link more-navigation__link">Biofuels</a></li>
	<li id="menu-item-302916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302916 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/tech/biopower/" class="menu-item__link menu-item__link-link more-navigation__link">Biopower</a></li>
</ul>
</li>
<li id="menu-item-302912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302912 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/hydropower-tech/" class="menu-item__link menu-item__link-link more-navigation__link">Hydropower Tech</a></li>
<li id="menu-item-302914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302914 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/ocean-energy-tech/" class="menu-item__link menu-item__link-link more-navigation__link">Ocean Energy Tech</a></li>
<li id="menu-item-302911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302911 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/hydrogen/" class="menu-item__link menu-item__link-link more-navigation__link">Hydrogen &#038; Fuel Cells</a></li>
<li id="menu-item-302922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302922 more-navigation__item more-navigation__item"><a href="https://www.renewableenergyworld.com/types-of-renewable-energy/hydrogen/tech/" class="menu-item__link menu-item__link-link more-navigation__link">Hydrogen Tech</a></li>
</ul></li></ul></div>								<div id="network-navigation" class="network-navigation primary-menu__dimensional-nav"><ul id="network-navigation__ul" class="network-navigation__ul primary-menu__ul"><li id="menu-item-mobile-network-nav" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 network-nav__item">
									<button href="#" class="network-nav__link menu-item__link menu-item__link-link">Our Network<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></button><ul class="network-nav__ul sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302974 network-nav__item network-nav__item"><a href="https://www.power-eng.com/" class="menu-item__link menu-item__link-link network-nav__link">Power Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302975 network-nav__item network-nav__item"><a href="https://www.power-gen.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">POWERGEN International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302976 network-nav__item network-nav__item"><a href="https://www.power-grid.com/" class="menu-item__link menu-item__link-link network-nav__link">POWERGRID International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302977 network-nav__item network-nav__item"><a href="https://www.distributech.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">DISTRIBUTECH International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302978 network-nav__item network-nav__item"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Hydro Review</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302979 network-nav__item network-nav__item"><a href="https://www.hydroevent.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">HYDROVISION International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302980 network-nav__item network-nav__item"><a href="https://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link network-nav__link">Renewable Energy World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302981 network-nav__item network-nav__item"><a href="https://www.power-grid.com/electric-light-power/newsletter/" class="menu-item__link menu-item__link-link network-nav__link">Electric Light &#038; Power Executive Digest</a></li>
</ul></li></ul></div>							</div>
						</div>
											</nav>
				</div>
			</header>
			<div class="cl-ad cl-ad--banner cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container pushdown">
			<!-- Ad Slot Pushdown -->
			<div class="ad-display" id='div-gpt-ad-8675309-Pushdown'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Pushdown' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<div id="cl-content" class="cl-site__content" aria-label="site content">

	<main class="cl-site__main" role="main">
									<article id="post-198798" class="post-198798 post type-post status-publish format-standard has-post-thumbnail hentry category-ci category-solar" itemscope itemtype="https://schema.org/BlogPosting">
					<!-- flag this as the main area of the page -->
					<div itemprop="mainEntityOfPage">
						<header class="content-hero">
	<div class="cl-content cl-container__inner">
		<div class="content-hero__meta">
			<p class="category" itemprop="articleSection"><a href="https://www.renewableenergyworld.com/solar-energy/commercial-and-industrial/" rel="category tag">C&amp;I</a>, <a href="https://www.renewableenergyworld.com/solar-energy/" rel="category tag">Solar</a></p>
				<h1 class="content-hero__title" itemprop="headline">Negotiating Corporate PPAs in the Middle East and Africa — Part Two: Working Around Single Buyer Model Regulations, Designing Off Balance Sheet Structures and Making the Sale</h1>							<p class="content-hero__byline">
				By <a href="https://www.renewableenergyworld.com/author/marc-norman/"><span itemprop="author">Marc Norman</span></a> | <span class="" itemprop="datePublished" content="2017-03-01"><time datetime="2017-03-01">3.1.17</time></span>			</p>
			
<ul class="article-share">
				<li class="article-share__item">
				<a class="article-share__link" href="https://www.facebook.com/sharer.php?u=https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z" /></svg></span>
				</a>
			</li>
						<li class="article-share__item">
				<a class="article-share__link" href="https://twitter.com/intent/tweet?url=https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/&#038;text=Check%20out%20this%20great%20article&#038;via=SOCIAL_HANDLE_HERE" target="_blank" aria-label="Twitter" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z" /></svg></span>
				</a>
			</li>
			</ul>
			<div itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content="" />
			</div><!--/.itemprop=publisher-->
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" />
						<meta itemprop="width" content="100" />
						<meta itemprop="height" content="100" />
					</div>
					<meta itemprop="name" content="Renewable Energy World" />
				</div><!--/.itemprop=publisher-->
			<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<a class="cl-post-list-item__image-link" href="https://www.renewableenergyworld.com/2017/03/01/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/"><div class="" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	
		<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg">
		<meta itemprop="width" content="">
		<meta itemprop="height" content=""></div></a>			</div>

		</div>
					<div class="content-hero__media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(max-width: 300px) 100vw, 300px" alt="" srcset="" src="https://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/en/articles/2017/03/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/leftcolumn/article/headerimage/solar.jpeg"/>
		<meta itemprop="url" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/en/articles/2017/03/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale/leftcolumn/article/headerimage/solar.jpeg">
		<meta itemprop="width" content="150">
		<meta itemprop="height" content="98"></div>			</div>
</header>
						<!-- Main body of the article -->
						<div class="cl-content cl-container__inner cl-container__inner--sidebar" itemprop="articleBody">
							<div class="cl-main-content">
								<div id="top-level">
<p><i>A group of energy executives actively involved in solar C&amp;I development in the Middle East and Africa talked at a Solarplaza conference on “Unlocking Solar Capital” in Kenya in November about their experiences in negotiating corporate PPAs in the Middle East and Africa.</i></p>


<p><i>The group was Ira Green, managing partner of GG Energy, Jeremy Crane, CEO and founder of Yellow Door Energy, Raoul Ilahibaks, senior associate, renewable energy, at ResponsAbility, Roberto Martin, business development manager for East Africa at SolarCentury, and Matthew Tilleard, managing partner of Cross Boundary. The moderator is Marc Norman with Chadbourne in Dubai.</i></p>


<p><i>Part one of this article provided comments from the group on market opportunities and pricing. (Read part one <a adhocenable="false" href="http://www.renewableenergyworld.com/articles/2017/02/negotiating-corporate-ppas-in-the-middle-east-and-africa-part-one-opportunities-and-price.html" target="_blank" rel="noopener noreferrer"><b>here</b></a>.) This second part discusses the panel’s experiences in working around single buyer model regulations, designing off balance sheet structures and making the sale.</i></p>


<p><b>Off Balance Sheet</b></p>


<p>MR. NORMAN: There is another big topic: deconsolidation.</p>


<p>Often when you start off negotiations with corporate offtakers, one of the first things that an offtaker will tell a developer is: “We do not want this project to be on balance sheet. That is why we are coming to you. Otherwise, we would have done the project ourselves, or procured it on an EPC basis. We therefore want you, the developer-financier, to do the project for us, and structure things so that the project is not required to be consolidated on our books.”</p>


<p>We spend a lot of time as lawyers working with developers and their accountants to structure the contractual arrangements so that they are off balance sheet.</p>


<p>Devising these type of structures can be challenging because deconsolidation requirements can sometimes be inconsistent with typical contractual structures and terms. Also, the accounting rules are constantly evolving.</p>


<p>Consider the following example. A developer is dealing with a potential offtaker that will not do a deal unless the project is off its books. Assume the potential offtaker is accounting under full International Financial Reporting Standards. The developer has typically structured its offtake agreement with corporate offtakers as an operating lease, rather than an on-balance sheet finance lease, to avoid consolidation. Depending on how the developer’s operating lease is structured, it may soon be impossible for the developer to offer an operating lease to this type of offtaker.</p>


<p>From January 2019, IFRS 16 will require all leases, with limited exceptions, with a term of more than 12 months to be brought onto the lessee’s — in this case, the offtaker’s — balance sheet. This includes operating leases. IFRS 16 defines a lease as a contract, or part of a contract, that gives a lessee the right to use an asset for a period of time in exchange for compensation. Determining whether an arrangement is a lease hinges on whether a lessee controls the use of the asset. The focus is on whether the lessee has substantially all of the economic benefits from use of the asset, and whether it directs the use of the asset throughout the period of use. In each case, assessing control is a matter of fact based on an analysis of the particular contractual arrangements. So an operating lease model may or may not be viable, depending on whether the contractual terms grant control to the offtaker.</p>


<p>If, for whatever reasons, neither a PPA nor a lease is viable, then the developer should consider alternative offtake structures. We are working with developers on energy savings contract models, where the developer effectively acts as a service company.</p>


<p>I know that for some offtakers, deconsolidation is a really important issue, and that any risk of the project being consolidated on its balance sheet is a non-starter. Ira Green, what has been your experience?</p>


<p>MR. GREEN: It is the biggest stumbling block that we face in the C&amp;I space. You have to figure out a bespoke solution for each customer.</p>


<p>Regulatory constraints also heavily affect structuring. In some cases, you may want to structure a joint venture with the offtaker so that the project is considered a self-generation project. If you operate in a market where the state utility is the single buyer and distributor of electricity then, as a pure independent power producer, you will likely run into issues. If you create a joint venture-type structure, you can avoid some complications.</p>


<p>That is one solution. Otherwise, I am beginning to hear that there are potential funders, development finance institutions and the like, that might be willing to help and take some degree of balance-sheet risk. They have sufficient resources to do that in order to facilitate the deals. That is another potential avenue.</p>


<p>MR. NORMAN: Matt Tilleard, I think I have a flavor already of your views. To summarize quickly: when you first started off, you realized that deconsolidation was an issue and you, like us lawyers, had a very big think about structuring. But you then came to the conclusion that too much reflection was perhaps leading to over-complication.</p>


<p>MR. TILLEARD: We have spent a lot of time in conference rooms trying to design the perfect product that would solve the deconsolidation issue and, honestly, customers have never brought it up with us. Not once. And we are dealing with sophisticated, large customers.</p>


<p>We do have structures in our back pocket that, under Kenyan law, Ghanaian law or Rwandan law — the countries where we already operate — would address these constraints. But for now consolidation has not been a problem; and the tradeoff is simplicity.</p>


<p>Deconsolidation is an interesting point as a financier. We are already trying to convince people to do something that they have never done before. No one in Africa ever got fired for sticking with the grid and diesel. Now they are going to go do something entirely different. They are going to add solar into their energy mix.</p>


<p>When you give a potential customer five options, you say, “We can do it this way, or that way. We can toggle this or that,” the thing they choose is to do nothing. So what we have found works best is to say simply: “This is the deal. It is a simple PPA. You just buy power from us. We take the risk.”</p>


<p>MR. GREEN: The size of opportunities and projects may be a factor. When you are dealing with projects that are sub-10 megawatts, then you may have less of an issue. It becomes a big issue when you are dealing with a project that is 20, 30, or even 50 megawatts.</p>


<p>MR. TILLEARD: That’s fair.</p>


<p>MR. CRANE: We have actually seen deconsolidation come up on small deals too: one megawatt, two megawatts.</p>


<p>Like Matt Tilleard said, you need to adapt to your customer’s needs. With now 30 megawatts of customers under our belt, we have seen a lot of different requests, and what is important is the flexibility to be able to provide a solution that meets the customer’s needs.</p>


<p>You need to hear them. You need to respond to them. But at the same time, you need standardization. So it is a bit of a double-edged sword. But we certainly, with the support of Chadbourne, have found solutions in a multitude of different scenarios. It just takes time.</p>


<p><b>Other Structuring Issues</b></p>


<p>MR. NORMAN: We have touched upon two fundamental, but different, structuring issues. The first is deconsolidation, which certain offtakers require. The second relates to the regulation of electricity markets and the so-called single buyer model.</p>


<p>In a number of electricity markets, the local or national utility has a monopoly on the purchase of electricity. Unless there is carve-out regulation for, say, self-generation, net metering or wheeling, a developer cannot structure its offtake agreement as a power purchase agreement because supplying electricity at retail to an end user is illegal. In this context, the first structuring challenge is how to get around the restriction on supplying electricity. While each jurisdiction has its own peculiarities, there are sometimes ways to structure around these restrictions.</p>


<p>The main fallback options are solar leasing agreements and energy savings agreements.</p>


<p>There is another point that I wanted to touch on, and one that often emerges as a contentious issue in negotiations with corporate offtakers: change-in-law risk. If there is suddenly, say, a major increase in a fee or a tax, and this has a material impact on the developer’s costs, then the deal economics have changed. It could also apply to the offtaker. For example, a new tax is introduced that has the effect of materially increasing the offtaker’s monthly energy payments.</p>


<p>In a government-procured independent power project, the state utility will typically protect the developer, to varying degrees, from potential adverse effects of a change in law. This is primarily because the state utility recognizes that by being government-owned, it indirectly has control over a change in law.</p>


<p>Sometimes you will have a risk-sharing arrangement where the developer takes the hit up to a pre-determined amount — like a deductible portion under an insurance policy — with anything above being assumed by the state utility.</p>


<p>Otherwise, a distinction may be drawn between change in law whose effect is of a one-off versus a continuing nature. If the effect is a one-off, then the developer would get a lump-sum payment as compensation. If the effect is continuing then the tariff under the offtake agreement would be adjusted to compensate the developer for the remaining term.</p>


<p>A corporate offtaker may struggle to assume change-in-law risk. This is something that generally leads to heated discussions. Ira Green, is this something that you come across a lot with your offtakers?</p>


<p>MR. GREEN: Yes. What we find is that offtakers generally do not want to take any change-in-law risk. They believe it should be the developer’s risk. We work closely with our insurance consultants who can structure a political risk insurance that will cover this type of change-in-law risk.</p>


<p>MR. TILLEARD: We use political risk insurance, but it really only covers us where due process has not been honored.</p>


<p>If taxes go up over time, or there is some other change in law that disadvantages us, then that is something that we need to resolve. I have not seen great contractual solutions. In the US, it is pretty standard to force both parties to come to the negotiating table and, in theory, the contract parties figure something out. I am interested in hearing about different approaches.</p>


<p>This is the way we currently play things: these are 25- to 35-year assets, and the contracts are typically 15 years long. If a change in law arises and we are forced to the negotiating table, then we would look to extend the contract to preserve economic value.</p>


<p>MR. NORMAN: That seems to be where a number of developers are landing: take a bit of a soft approach and say, if there is a change in law and the economics have materially changed, then the parties will come to a negotiating table and try to put themselves back into the position that they were in when they signed the offtake agreement.</p>


<p>If you put on the hat of a developer or lender that focuses on government-procured IPPs, you may view this arrangement as too uncertain. This is perhaps one of the prime examples where developers and lenders need to shift their minds away from that government-procured stand-alone IPP mentality toward a more flexible, although perhaps less certain, universe.</p>


<p>We were touching upon the issue of deconsolidation. One of the things we did not discuss is payment security. In order for the developer to be able to raise limited recourse debt financing, a government would typically be expected to offer a sovereign guarantee. And so when dealing with corporate offtakers, developers tend to ask for a parent company guarantee. Any guarantee is a contingent liability on the books of the offtaker’s parent. That would contradict deconsolidation objectives. Therefore, C&amp;I offtakers are often not willing to give the type of payment security that project financiers would typically expect, and sometimes may not be willing to provide anything at all.</p>


<p>When you look at the whole picture and compare, on one hand, the government-procured project with a sovereign guarantee and change-in-law protections and, on the other hand, the privately procured project with very limited or no payment security where change in law is left fairly open, you realize that we are talking about very different animals.</p>


<p>The reality is that project risks on C&amp;I projects are often mitigated by aggregating into a wider portfolio. On a stand-alone basis, corporate PPAs present more risk than a state utility PPA. Perhaps this is one of the key reasons why — to the dismay of C&amp;I offtakers — corporate PPAs cannot be priced as low as state utility PPAs, especially those back-stopped by a DFI. Are you developers having any success getting that message across to potential customers?</p>


<p>MR. TILLEARD: It largely comes back to price. When people start quoting really high electricity prices charged by utilities in certain markets, then comparing the prices to tariffs bid on government-procured solar projects, it seem like the C&amp;I market segment is a bonanza: “We can do solar for six cents, but actually the electricity price is twenty-two cents. We are all going to get rich.” [Laughter]</p>


<p>Actually, it is not like that. In certain markets, it may be a little bit, but not a lot. This is because we are talking about very long contracts involving a lot of uncertainty about how things will play out.</p>


<p>You need to provide a significant incentive to a corporate customer to bring it on-board, to do something that it has never done before within its factory operations, for the general manager of the plant to say he is willing to take the risk. There are elements like change in law, or a dramatic change in the local currency, that are very difficult to control.</p>


<p>It works when you can give a very strong value proposition on price, but not where the cost savings are marginal.</p>


<p><b>Making the Sale</b></p>


<p>MR. CRANE: I think you need to look at what the alternatives are for the customer. You are dealing with an entity that is consuming a lot of power and paying a lot of money. The people that you are talking with understand that solar is going to save them in the long run. They have three options.</p>


<p>The first option is to hire an EPC contractor. This means they pay for the project from their pocket. They can save money. They take 100 percent of the risk. They are going to take a risk on execution. They are going to take risk on operation. In a new market, an entity that is cash-constrained will have trouble with that option.</p>


<p>The second option is to borrow money from a bank. Maybe they can get some concessionary loans. We see those coming into the market in places like Kenya. In that scenario, the customer still has a full obligation to repay the bank, and so it is on the hook.</p>


<p>In the third scenario, the one we are addressing, we, the developers, are taking on a lot of that risk: the execution, the operation, etc. In exchange, we need to pass on some of the regulatory risk, some of the change-in-law risk. The customer should appreciate that it has zero dollars out of its pocket on day one. In exchange for that, it must take a little bit of regulatory risk. That is a balance that not everyone will accept, but market to market, we see that around 30 percent to 50 percent of companies that want to go solar are willing to take on some of those long-term commitment risks.</p>


<p>MR. TILLEARD: Let me add a “scenario zero” that is to keep doing what you are doing: diesel and grid. Do you think these things are going to be the same 25 years on from now? Absolutely not. Making a sale requires convincing the customer that scenario zero is not an equivalent thing. You cannot completely de-risk solar versus the grid, but the grid is not de-risked either.</p>


<p>MR. GREEN: The other thing to bear in mind is that, in many cases, you are not dealing with a single person within a customer. You are dealing with operations, with a finance person, with senior management and, ultimately, with the board.</p>


<p>If you manage to convince three out of the four, that is not enough. You need all four. All these offtaker questions we have been talking about — essentially, “Why should I take on this risk?” — they generally go to the board. The board will say, “We buy currently from the grid. We have quality issues, and we may have future pricing issues, but we do not have any long-term commitments. So why should we jeopardize ourselves?” The type of arguments that Jeremy and Matt just made have to make their way to the senior management level, even though the operations and finance people see the merits of the project.</p>


<p>MR. NORMAN: Raoul Ilahbaks, I want to bring you in now because one of the things I initially thought we would address during this panel discussion is how to unlock capital for the C&amp;I segment.</p>


<p>You and I discussed this previously. Interestingly, you do not think that there is a lack of capital in the market. You think that it may even be slightly too crowded.</p>


<p>Please comment on that. Secondly, maybe you can tell us what you think is needed for the C&amp;I market truly to take off.</p>


<p>MR. ILAHIBAKS: Two perspectives. On the equity side, I think there is too much capital trying to find a home. I do not think there are any constraints in terms of equity financing.</p>


<p>If you look at debt financing, there are basically two options for smaller projects. Either you go to DFIs, who are willing to look at a portfolio approach. They want to see a pipeline of projects and will give a long-term commitment for a certain amount. In some countries in southern Africa, we have seen a number of DFIs give a US$20 to US$30 million commitment for a portfolio. But DFIs will generally not touch a single project or even several small-scale projects. There is not enough scale.</p>


<p>With smaller projects, the offtakers can go to local banks. But local banks do not typically have the required expertise, and this is a fundamental issue. The offtaker may then look for corporate-level debt. However, this can be burdensome for the offtaker and will eat into its ability to raise debt finance for its core business. Debt financing for projects in Africa really is a fundamental issue to address.</p>


<p>Regarding the length of the offtake agreement, I see things slightly differently than some of the other panelists. The contract term is a major challenge. In Africa, people really do not think on a 15- to 20-year horizon. This has implications in terms of raising adequate financing.</p>


<p><i>This article <a href="https://www.chadbourne.com/negotiating-corporate-ppas-middle-east-africa-project-finance-february-2017">was originally published in Chadbourne &amp; Parke’s Project Finance NewsWire</a> and was republished with permission.</i></p>

</div><div class="ad ad-container native">
			<!-- Ad Slot Native -->
			<div class="ad-display" id='div-gpt-ad-8675309-Native'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Native' ); } );
            </script>
			</div>
			</div>																							</div>
							
<aside class="cl-sidebar">
								<div class="ad">
					<div class="ad ad-container adflex">
			<!-- Ad Slot AdFlex -->
			<div class="ad-display" id='div-gpt-ad-8675309-AdFlex'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-AdFlex' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-1">
			<!-- Ad Slot MediumRectangle-1 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-1'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-1' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-2">
			<!-- Ad Slot MediumRectangle-2 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-2'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-2' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container skyscraper">
			<!-- Ad Slot Skyscraper -->
			<div class="ad-display" id='div-gpt-ad-8675309-Skyscraper'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Skyscraper' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-3">
			<!-- Ad Slot MediumRectangle-3 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-3'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-3' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-4">
			<!-- Ad Slot MediumRectangle-4 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-4'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-4' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-5">
			<!-- Ad Slot MediumRectangle-5 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-5'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-5' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-6">
			<!-- Ad Slot MediumRectangle-6 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-6'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-6' ); } );
            </script>
			</div>
			</div>				</div>
							</aside>
						</div><!--/itemprop=articleBody-->
					</div><!--/itemprop=mainEntityOfPage-->
				</article><!--/itemtype=BlogPosting-->
							
<section class="related cl-bg--angle-gray" itemscope itemtype="https://schema.org/Blog">
	<div class="related__wrap cl-content cl-container__inner">
		<h3 class="related__title">More</h3>
		
<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<meta itemprop="datePublished" content="2018-11-14 09:30:00" />
	<meta itemprop="author" content="" />

		<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Renewable Energy World" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.renewableenergyworld.com/2018/11/14/electricity-is-the-new-fuel-of-choice-says-iea/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.renewableenergyworld.com/wp-content/uploads/content/dam/pei/online-articles/2018/09/THREE%20DS.jpg" alt="">
				<meta itemprop="url" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/pei/online-articles/2018/09/THREE%20DS.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.renewableenergyworld.com/energy-efficiency/">
			Energy Efficiency		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.renewableenergyworld.com/2018/11/14/electricity-is-the-new-fuel-of-choice-says-iea/" itemprop="url" rel="bookmark">Electricity is the ‘New Fuel of Choice’ Says IEA</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<meta itemprop="datePublished" content="2018-11-12 09:27:44" />
	<meta itemprop="author" content="" />

		<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Renewable Energy World" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.renewableenergyworld.com/2018/11/12/wind-turbine-manufacturers-hit-turbulence/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2018/11/REW_WindFarmTurbineStormy.jpg" alt="">
				<meta itemprop="url" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2018/11/REW_WindFarmTurbineStormy.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.renewableenergyworld.com/operations-maintenance/asset-management/">
			Asset Management		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.renewableenergyworld.com/2018/11/12/wind-turbine-manufacturers-hit-turbulence/" itemprop="url" rel="bookmark">Wind Turbine Manufacturers Hit Turbulence</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<meta itemprop="datePublished" content="2019-05-29 08:12:14" />
	<meta itemprop="author" content="" />

		<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Renewable Energy World" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.renewableenergyworld.com/2019/05/29/alabama-municipal-electric-authority-signs-100mw-solar-ppa/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2019/5/REW_SolarArray.jpg" alt="">
				<meta itemprop="url" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2019/5/REW_SolarArray.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.renewableenergyworld.com/solar-energy/commercial-and-industrial/">
			C&amp;I		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.renewableenergyworld.com/2019/05/29/alabama-municipal-electric-authority-signs-100mw-solar-ppa/" itemprop="url" rel="bookmark">Alabama Municipal Electric Authority signs 100-MW solar PPA</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<meta itemprop="datePublished" content="2019-03-11 15:42:00" />
	<meta itemprop="author" content="" />

		<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Renewable Energy World" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.renewableenergyworld.com/2019/03/11/windsolar-pairing-cuts-equipment-costs-while-ramping-up-output/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2019/3/REW_WindSolarPairing.png" alt="">
				<meta itemprop="url" content="http://www.renewableenergyworld.com/wp-content/uploads/content/dam/rew/article/2019/3/REW_WindSolarPairing.png" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.renewableenergyworld.com/solar-energy/">
			Solar		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.renewableenergyworld.com/2019/03/11/windsolar-pairing-cuts-equipment-costs-while-ramping-up-output/" itemprop="url" rel="bookmark">Wind-solar pairing cuts equipment costs while ramping up output</a>
	</h4>
</article>
	</div>
</section>

		</main>
				</div><!-- #cl-content -->
			<footer id="cl-footer" class="cl-footer cl-site__footer cl-container" role="contentinfo">
				<div class="cl-footer__inner cl-container__inner">
										
<a class="skip-link screen-reader-text" href="#cl-site">Skip to index</a>
<div class="cl-footer__top">
	<div class="cl-footer__home-links cl-footer__home-links--wide">
		<div class="cl-footer__site-logo site-logo">
							<a href="https://www.renewableenergyworld.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" ><span aria-hidden="true"><img src="https://www.renewableenergyworld.com/wp-content/uploads/sites/14/2019/07/Renewable_Energy.svg" class="custom-logo custom-logo--svg" alt="" width="300" height="243" style="max-height: 243px"></span><span class="screen-reader-text">Renewable Energy World</span></a>					</div>
		<div class="cl-footer__social">
			<ul class="cl-social-nav">
	<li class="cl-social-nav__item"><a href='https://twitter.com/REWorld' class="cl-social-nav__link" aria-label="Twitter" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--twitter"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.facebook.com/RenewableEnergyWorldDotCom' class="cl-social-nav__link" aria-label="Facebook" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--facebook"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.linkedin.com/groups/2121068' class="cl-social-nav__link" aria-label="Linkedin" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 23.11" class="cl-icon cl-icon--linkedin"><path d="M24 14.17v8.94h-5.14v-8.34c0-2.1-.75-3.53-2.61-3.53a2.82 2.82 0 0 0-2.64 1.9 3.7 3.7 0 0 0-.17 1.26v8.71H8.29S8.36 9 8.29 7.52h5.15v2.21a5.1 5.1 0 0 1 4.64-2.58c3.38 0 5.92 2.23 5.92 7.02zM2.91 0A2.69 2.69 0 0 0 0 2.69a2.68 2.68 0 0 0 2.84 2.7A2.7 2.7 0 1 0 2.91 0zM.31 23.11h5.14V7.52H.31z"></path></svg>
</a></li></ul>
		</div>
	</div>
	<div class="cl-footer__supplemental cl-footer__supplemental--align cl-footer-content">
					</div>
</div>
<div class="cl-footer__middle">
	<div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Resources</p><ul class="cl-footer-nav__ul"><li id="menu-item-302982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302982"><a href="https://www.renewableenergyworld.com/about-us/" class="menu-item__link menu-item__link-link">About Us</a></li>
<li id="menu-item-302984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302984"><a href="https://clarionenergymarketing.com/brands.html#gene" class="menu-item__link menu-item__link-link">Advertise</a></li>
<li id="menu-item-303030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303030"><a href="https://www.renewableenergyworld.com/magazine-issue-archive/" class="menu-item__link menu-item__link-link">Magazine Issue Archive</a></li>
<li id="menu-item-302985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302985"><a href="/feed/" class="menu-item__link menu-item__link-link">RSS Feeds</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">CLARION ENERGY MEDIA</p><ul class="cl-footer-nav__ul"><li id="menu-item-302986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302986"><a href="https://www.power-grid.com/" class="menu-item__link menu-item__link-link">Electric Light &#038; Power</a></li>
<li id="menu-item-302987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302987"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link">Hydro Review</a></li>
<li id="menu-item-302988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302988"><a href="http://www.power-eng.com/" class="menu-item__link menu-item__link-link">Power Engineering</a></li>
<li id="menu-item-302989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302989"><a href="https://www.powerengineeringint.com/" class="menu-item__link menu-item__link-link">Power Engineering International</a></li>
<li id="menu-item-302990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302990"><a href="https://www.power-grid.com/" class="menu-item__link menu-item__link-link">POWERGRID International</a></li>
<li id="menu-item-302991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-302991"><a href="https://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link">Renewable Energy World</a></li>
<li id="menu-item-302992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302992"><a href="https://www.smart-energy.com/" class="menu-item__link menu-item__link-link">Smart Energy International</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">POWER &amp; ENERGY EVENT SERIES</p><ul class="cl-footer-nav__ul"><li id="menu-item-302993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302993"><a href="http://https//www.african-utility-week.com/" class="menu-item__link menu-item__link-link">African Utility Week</a></li>
<li id="menu-item-302994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302994"><a href="https://www.asian-utility-week.com/" class="menu-item__link menu-item__link-link">Asian Utility Week</a></li>
<li id="menu-item-302995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302995"><a href="https://www.distributech.com/index.html" class="menu-item__link menu-item__link-link">DISTRIBUTECH International</a></li>
<li id="menu-item-302996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302996"><a href="https://www.european-utility-week.com/#/" class="menu-item__link menu-item__link-link">European Utility Week</a></li>
<li id="menu-item-302997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302997"><a href="https://www.future-energy-eastafrica.com/" class="menu-item__link menu-item__link-link">Future Energy East Africa</a></li>
<li id="menu-item-302998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302998"><a href="https://www.future-energy-nigeria.com/" class="menu-item__link menu-item__link-link">Future Energy Nigeria</a></li>
<li id="menu-item-302999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302999"><a href="https://www.hydroevent.com/index.html" class="menu-item__link menu-item__link-link">HYDROVISION International</a></li>
<li id="menu-item-303000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303000"><a href="https://www.powerandutilitiesaustralia.com/" class="menu-item__link menu-item__link-link">Power + Utilities Australia</a></li>
<li id="menu-item-303001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303001"><a href="https://www.powergenafrica.com/" class="menu-item__link menu-item__link-link">POWERGEN Africa</a></li>
<li id="menu-item-303002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303002"><a href="https://www.powergenasia.com/co-located-events/solarvision" class="menu-item__link menu-item__link-link">POWERGEN Asia</a></li>
<li id="menu-item-303003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303003"><a href="https://www.powergeneurope.com/" class="menu-item__link menu-item__link-link">POWERGEN Europe</a></li>
<li id="menu-item-303004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303004"><a href="http://www.power-gen.com/index.html" class="menu-item__link menu-item__link-link">POWERGEN International</a></li>
</ul></div></div>
<div class="cl-footer__bottom">
	<div class="cl-footer__parent-logo">
		<a id="cl-footer__parent-logo-link" class="cl-footer__parent-logo-link" href="https://www.clarion-energy.com/">
			<img class="cl-footer__parent-logo-img" src='https://www.renewableenergyworld.com/wp-content/themes/clarion-ux/assets/images/src/ClarionEnergy_PES_Colour.png' />		</a>
	</div>
	<div class="cl-footer__info">
		<div class="cl-legal-nav"><ul id="menu-footer-branding" class="cl-legal-nav__ul"><li id="menu-item-263691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263691"><a href="https://www.renewableenergyworld.com/privacy-policy/" class="menu-item__link menu-item__link-link">Privacy Policy</a></li>
</ul></div>
		<p class="cl-footer__copyright copyright">
			Copyright &copy; 2019		</p>
	</div>
</div>
				</div>
			</footer>
			<div id="floater-form-modal" class="cl-floater-form">

	

</div>
		</div><!-- #cl-site -->
		
	<div id="cookie-notice" class="cl-cookie-notice">
		<div class="cl-cookie-notice__inner cl-container">
			<div class="cl-cookie-notice__content-contain cl-container__inner">
				<div class="cl-cookie-notice__content">
					<h2 class="cl-cookie-notice__title cl-h4">Your privacy</h2>
					<p class="cl-cookie-notice__description">
						We value your privacy. When you visit ClarionUX.com (and our family of websites), we use cookies to process your personal data in order to customize content and improve your site experience, provide social media features, analyze our traffic, and personalize advertising. By choosing “I Agree”, you understand and agree to Clarion’s <a href="https://clarionevents.com/clarion-events-group-privacy-policy-2/">Privacy Policy</a>.					</p>
					<p class="cl-cookie-notice__button-group">
						<button id="cookie-agree" class="cl-button cl-button--sm">I Agree</button>
						<button id="cookie-decline" class="cl-button cl-button--ghost cl-button--sm">I Decline</button>
					</p>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var ClarionCookie = {"isHome":"0","isNewUser":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.renewableenergyworld.com/wp-content/themes/clarion-ux/dist/js/cl-cookie.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clarionData = {"pageName":"negotiating-corporate-ppas-in-the-middle-east-and-africa-part-two-working-around-single-buyer-model-regulations-designing-off-balance-sheet-structures-and-making-the-sale","pageType":"post","loggedIn":"notloggedin","topic":"","error":"","pubDate":"2017-03-01","authorName":"Marc Norman"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.renewableenergyworld.com/wp-content/themes/clarion-ux/dist/js/frontend.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.renewableenergyworld.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
	</body>
</html>
